Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. é o seguinte galera comprei engenius 1221 veio copm firmware original e troquei por um AP rpo 6.1 ( peguei em um forum dizendo q era p/ esr 1221) .

    tudo bem por ai ... con figurei tudo direitinho p/ ser assim:

    o engenius 1221 modo: cliente DHCP desativado / pot: 100mW / ele ia receber sinal

    e logo junto dele ( na mesma caixa) um Gi-link ( modelo com carcaça branca) com mesma configuração sendo q era modo: AP

    IP: 1221: 19.168.2.8 / gi-link: 192.168.2.9

    pedi p/ o Engenius conectar meu sinal ( -27 db) ele dis q conectou perfeitamente ...

    depois quando vou tstar a internet ela não pega / depois fui tentar entrar nele dinovo ele trava...

    depois que liguei o engenius na minha rede ... a internet de todo asmeus clientes travou ! !

    como soluçionar meu caso?

    valeu!

  2. Amigo a conexão vem da onde ? você setou o dns no engenius ? Você usa servidor ? o dhcp server é do engenius ?



  3. Citação Postado originalmente por mktguaruja Ver Post
    Amigo a conexão vem da onde ? você setou o dns no engenius ? Você usa servidor ? o dhcp server é do engenius ?
    não cara uso PC-servidor ( mikrotik) com hotspot ! DHCP dexei desativado

    DNS : nunca seto dns ...

    valeu

  4. Você ja testou esse engenius, pois se funcionava normal com outro ap tinha que funcionar com ele, qual modo de operação você deixou nele ?



  5. meu amigo esse engenius 1221 é uma porcaria, pode ser com firm original ou com aprouter ele sempre vai te dar problemas, troca por um aprouter, nanostation, globaltronics






Tópicos Similares

  1. Respostas: 3
    Último Post: 08-07-2011, 13:44
  2. Knoppix 3.3 conecta mais nao navega, como fazer???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 08-05-2004, 15:12
  3. Knoppix 3.3 conecta mais nao navega, como fazer???
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 08-04-2004, 08:33
  4. Linux Mandrake 8.1, conecta mais nao navega???
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-09-2003, 12:48
  5. Conectiva 8.0 conecta, mais nao navega..?
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-08-2003, 12:55

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L