Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Tenho uma RB433 so que a mesma recebe um link 5.8edistribui em 2.4, o problema e que esse link em 5.8 não está passando de 2.0 megas, gostaria da ajuda de voces.

  2. Amigo passa mais informações, qual a qualidade do link fechado, qual a velocidade contrata, qual o número de cliente que usa o link. Quais velocidade que você vende e qual cartão que você usa.



  3. Desculpa pessoal e que nunca postei aqui e tinha esquecido disso.
    Tenho um link adsl de 6 megas recebo de um lugar e envio num ponto a ponto em 5.8 usando uma nano e recebendo num cartão engenius 8602 em uma antena zirok de 27 dbi. Tenho mais 2 cartões na rb433 transmitindo esse sinal para os clientes Um cartão e o r52n e o outro é um engenius 8602. O problema e que esse link em 5.8 não passa de 2.0 megas

  4. Clique na imagem para uma versão maior

Nome:	         MIKROTIK1.jpg
Visualizações:	226
Tamanho: 	100,1 KB
ID:      	11619
    aqui esta a imagem



  5. aqui esta a imagem
    Clique na imagem para uma versão maior

Nome:	         imagem2.jpg
Visualizações:	153
Tamanho: 	126,2 KB
ID:      	11622






Tópicos Similares

  1. Não passa de 10 megas
    Por Mestre no fórum Servidores de Rede
    Respostas: 4
    Último Post: 23-02-2014, 23:33
  2. rede wi fi não passa de 6 megas
    Por turbinado no fórum Redes
    Respostas: 23
    Último Post: 22-03-2011, 03:22
  3. Respostas: 16
    Último Post: 17-03-2011, 22:39
  4. Link na interface nao passa de 2 megas
    Por Topynet no fórum Redes
    Respostas: 1
    Último Post: 06-05-2010, 21:14
  5. Respostas: 14
    Último Post: 11-04-2010, 09:17

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L