Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá, preciso de ajuda para instalar o HotSpot, já fiz isso uma vez, mas agora não estou conseguindo...

    Coloquei o ip 192.168.10.10/24 na ether onde tenho o link,
    e 192.168.20.1/24 na interface wlan antena.

    Fiz a rota com o gateway 192.168.10.1.

    No HotSpot, fiz todo o procedimento de instalação no Setup.

    Mas nada de funcionar, alguém tem alguma dica.

    Pode ser o hardware ou software? RB411U, versão MK 3.30
    Última edição por ninamix; 18-05-2010 às 12:44.

  2. Amigo da uma olhada na parte de WIKI, vo deixa o link abaixo para você confirir a suas configurações,
    Mikrotik - UnderLinux Wiki

    t+



  3. Foi realizado todo o procedimento correto, mas não acessa nem a tela de login.
    Apenas colcondo em bridge aparece o login, mas não navega.

    Gostaria que confirmasse os passos básicos para instalação:
    - definir os ips das interface entrada de link e saida para os clientes;
    - definir a roda colocando o gateway;
    - e por final instalando no setup o hotspot;

    Seria este o procedimento correto?

  4. Amigo quando você faz o hotspot ele criar a parte de cliente todas, rotas, dhcp e tudo mais, você tem que configurar a interface de internet e faz a nat. qualquer coisa add no msn que tento te da uma força t+



  5. Qual a configuração no NAT que devo utilizar para interface que recebo a internet?






Tópicos Similares

  1. Ajuda Com Hotspot????
    Por correarct no fórum Redes
    Respostas: 4
    Último Post: 01-09-2007, 19:14
  2. Ajuda Com Hotspot????
    Por correarct no fórum Redes
    Respostas: 3
    Último Post: 31-08-2007, 10:13
  3. Ajuda com hotspot
    Por cariojr no fórum Redes
    Respostas: 3
    Último Post: 23-06-2007, 06:10
  4. Ajuda com HotSpot
    Por DataLinux no fórum Redes
    Respostas: 2
    Último Post: 15-03-2007, 10:44
  5. Ajuda Com Hotspot!!!!!!!
    Por marcelomg no fórum Redes
    Respostas: 4
    Último Post: 05-02-2007, 18:21

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L