Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia senhores,eu uso uma Rb433Ah e faço o controle de banda de pelo queues list e para conexão dos clientes eu deixo a opçao ARP reply-only para conectarem so o mac/ip cadastrados so que de algum tempo pra cá essa opçao nao funciona direito sempre q habilito funciona alguma horas ou alguns dias ai começa a nao navegar direito mais fica muito lento e eu tenho que deixar a opçao enable porem nessa opçao nao consigo bloquear os clientes alguem ja passou por isso ou sabe como posso resolver...Agradeço quem puder me ajudar...

  2. Amigo, você pode tentar usar o Hotspot ou pppoe, acho que seria mais seguro e mais facil para você.



  3. Amigo eu uso hotspot e nunca tive problemas. Faca um teste!!!

  4. Já tentou atualizar a rb?



  5. Obrigado pessoal andei pesquisando e ouvi dizer q essa tecnologia reply only da mto problema vou estudar como mudarei para o hotspot pois o numero de clientes ja eh consideravel.Valeu mesmo...






Tópicos Similares

  1. ARP em reply-only + Radio em Bridge
    Por sgctrobson no fórum Redes
    Respostas: 0
    Último Post: 26-02-2009, 10:28
  2. ARP reply-only não funciona !!!!
    Por marioth no fórum Redes
    Respostas: 9
    Último Post: 31-03-2008, 15:34
  3. ARP = Disable,Enable,Proxy-Arp,Reply-only
    Por gzanatta00 no fórum Redes
    Respostas: 4
    Último Post: 17-02-2008, 08:25
  4. Respostas: 1
    Último Post: 12-05-2007, 15:13
  5. ARP Reply-Only .. só pra alguns ips
    Por gsiena no fórum Redes
    Respostas: 2
    Último Post: 12-03-2007, 14:39

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L