+ Responder ao Tópico



  1. Ola Galera seguinte... estou com um problema e preciso da ajuda de voces
    um cliente tem uma rede com varias RB tudo rodando perfeito o problema e que em alguns pontos fica lento a RB dificil ate pra acessar quanto vou olhar .. ela simplismente nao esta mais na v3.3 esta na v.5.0 beta

    ja aconteceu isso ai com alguem

    casa sim o que fez pra resolver.. e pq ta mudando sozinho.
    ou nao esta mudando sozinho alguem tem que mudar pra isso acontecer...???

    obrigado.

  2. bom dia amigo.
    já aconteceu algo parecido comigo, vai em "System/auto Upgrade"
    e desliga.

    abraços!!



  3. Mesmo porque ainda sim a versão 3.30 está mais estável que a 5 principalmente no que diz respeito a ACK e Data Rates, a versão 5 parece "descontrolada", o ACK sobre rapidamente e é necessário intervir com scripts para derrubar os clientes...






Tópicos Similares

  1. RB 433ha ou RB 750g
    Por nardoxd no fórum Servidores de Rede
    Respostas: 19
    Último Post: 19-10-2016, 21:00
  2. Queima de Rb's e equipamentos da torre !!!!
    Por Roberto21 no fórum Assuntos não relacionados
    Respostas: 3
    Último Post: 17-02-2011, 23:58
  3. Respostas: 7
    Último Post: 26-09-2010, 20:10
  4. Relogio mudando sozinho
    Por agl77 no fórum Sistemas Operacionais
    Respostas: 2
    Último Post: 14-08-2007, 08:22
  5. MAC mudando sozinho??
    Por criscorr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 21-02-2006, 08:12

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L