Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Fala galera MK



    estou com um pequeno probleminha(assim espero.rsrs)
    intalei o Mikrotik 3.20 em um maquina com placa mae ga-g31m-es2l gigabyte
    o que ocorre é que ele não esta indetificando a placa onborad Realtek RTL8111C. Vendo a lista de device do mk, vi que esse driver consta lista.

    Gostaria de saber o porq de não está reconhecendo? Espero que possam me ajudar

  2. Amigo você verificou se no setup não esta desabilitada a rede onboard.



  3. Amigo de uma olhada nesse material. t+
    Supported Hardware - MikroTik Wiki

  4. Olha, na mesma maquina tenho 3 placas:

    02 offboard - RealTek RTL8169 Gigabit Ethernet
    01 onboard - que aparece com "status unknown device (rev: 192)"

    que é a placa que tem o chipset RTL8111c



  5. Aí,

    Fiz um novo teste com uma outra vs do Mikrotik (v4.9). E da mesma forma da 3.20, não está reconhecendo a placa de rede.

    So lembrando:

    Placa Mãe - GA-G31M-ES2L Gigabyte
    Lan -
    RTL 8111C chip (10/100/1000 Mbit)






Tópicos Similares

  1. Mikrotik V3.30 não reconhece segundo HD
    Por vipnet no fórum Redes
    Respostas: 9
    Último Post: 16-08-2010, 09:13
  2. Respostas: 0
    Último Post: 06-03-2010, 14:45
  3. mk v3.20 nao carrega hotspot
    Por Bidak no fórum Redes
    Respostas: 6
    Último Post: 21-01-2010, 10:52
  4. Algumas duvidas no MK 3.20!!!
    Por rogeriodj no fórum Redes
    Respostas: 7
    Último Post: 14-02-2009, 23:29
  5. Script no MK 3.7 Não Funciona Socorro !!!
    Por Giovani.couto no fórum Redes
    Respostas: 7
    Último Post: 04-05-2008, 20:30

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L