+ Responder ao Tópico



  1. Aqui uso hotspot, pppoe e ip x mac
    o controle de banda fica normal para hotspot e pppoe mas ip x mac
    tem que reiniciar o mikrotik para ele controlar a banda,
    uso o ip bindings do hotspot para amarrar antes funcionava normal agora tenho que reiniciar o server

    uso a versão 3.20 alguem me recomenda alguma outra versão

    obrigado

  2. Primeiramente você pode atualizar pra versão 3.30. Já vai ajudar bastante. Em todo caso recomendo que você defina uma opção padrão pra autenticação pois isso vai te ajudar no gerenciamento. O que pode estar ocorrendo é que essa enorme opções de autenticações possa gerar entradas conflitantes nas Queues. E prevalece a regra dinâmica equivalente. Quando você reinicia o server essa regra dinâmica sai e a sua estática permanece. Tenta enchugar isso ai que vai ter ajudar bastante, ok?

    Abs.






Tópicos Similares

  1. Queue não funciona com parent
    Por leiterafael no fórum Redes
    Respostas: 2
    Último Post: 31-07-2009, 09:28
  2. Queue não funciona com bridge
    Por paulinhomd no fórum Redes
    Respostas: 3
    Último Post: 21-01-2009, 13:27
  3. Autenticação, Não Funciona direito
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 6
    Último Post: 04-12-2004, 10:19
  4. Cbq não funciona direito...
    Por Dynamic no fórum Servidores de Rede
    Respostas: 3
    Último Post: 28-10-2003, 12:17
  5. Slackware - mouse nao funciona direito
    Por Vaza no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-10-2003, 16:59

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L