Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, na minha torre principal tenho uma Omni Hyperlink Hg2415u-pro. Eu utilizava com o cartão EMP-8602 e por um tempo funcionou muito bem. Como esse cartão perde desempenho com o passar do tempo, substituí pelo XR-2 e ficou show de bola. Depois de poucos meses comecei a sentir uma queda no rendimento e verifiquei que a antena está com aparência bem desgastada.
    Eu sei que pode ser interferência, poluição de RF, cabos, conectores, mas pergunto: a antena também perde potência e desempenho após 2 ou 3 anos de uso? É aconselhável trocar a antena depois desse tempo?

  2. Amigo eu tenho uma antena da hyperlink que vendi para meu concorrente ela tem uns 5 anos de uso, e ta funcionando perfeitamente nunca deu problema, sera que não tem nenhum ptp proximo ou amplificador dando interferencia.



  3. Provavelmente sim. É que tô pensando em todas as possibilidades e queria saber se isso acontece, ainda mais em locais próximos ao mar. Mas você tá no litoral também, e se a sua aguentou esse tempo, não deve ser esse o motivo, rsrsrs.

  4. Então eu moro bem perto da praia, hehe o que estora tudo é a parte de ferro da antena, mais a parte de plastico fica bem descorada, com esse tempo doido, chove e sol de rachar. Mais o rendimento em si não caiu não, qual fonte você usa para alimentar esse xr2 ?



  5. use uma de 3 amp 13.8 v a 24.00






Tópicos Similares

  1. Respostas: 4
    Último Post: 09-09-2014, 23:51
  2. Antena Omni 12dbi + cabo com 10mts
    Por celsoribeiro no fórum Redes
    Respostas: 17
    Último Post: 01-07-2009, 21:47
  3. Mk+antena omni aquario 14dbi com sinal fraco
    Por infojet no fórum Redes
    Respostas: 6
    Último Post: 13-04-2009, 18:28
  4. Antena omni perde 90 graus com o uso
    Por interhome no fórum Redes
    Respostas: 16
    Último Post: 19-01-2009, 08:52
  5. AP com antena omni original?
    Por Portela no fórum Redes
    Respostas: 9
    Último Post: 24-05-2005, 14:45

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L