Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal,

    Queria uma ajuda da galera para fazer o folder e o banner tanto msn, youtube e talvez eu tente colocar um também no google, pois vi o catv conseguiu fazer pelo webproxy do mikrotik.

    Quem quiser da uma força pra min ficaria grato pois não manjo nada de edição de imagem.

  2. Barbada !!!



  3. Acompanhando. Espero implementar também.

  4. olha usando o web-proxy do mikrotik nunca fiz
    mais usando um squid em paralelo como linux o freebsd jah fiz sim eh bem traquilo

    abraço



  5. amigo essas regra eu uso aqui e funciona que uma beleza, é só voce trocar a imagem pela sua, respeitando o tamanho de cada uma.
    para armazenar na internet eu uso o site UploadDeImagens.com.br
    pega a o código url do link direto e troca o meu pelo seu. ok
    não esquecendo coloque acima dessa regra:
    Código :
    add action=allow comment="MPSnet WEB PROXY " disabled=no src-address=\
        192.168.0.0/24
    add action=deny comment="MPSnet WEB PROXY " disabled=no
    msn: 188x62
    globo: 132x193
    orkut: 250x250
    Google: 276x110
    Código :
    /ip proxy access
    add action=deny comment="BANNER ORKUT" disabled=no path=*ork.user* \
        redirect-to=www.uploaddeimagens.com.br/imagem/ver/731banner.png
    add action=deny comment="BANNER MSN" disabled=no path=*ADSAdClient31.dll* \
        redirect-to=http://uploaddeimagens.com.br/imagem/ver/938msn.png
    add action=deny comment=globo disabled=no path=\
        *Portal/cda/Barra/img/marca-globo.gif* redirect-to=\
        www.uploaddeimagens.com.br/imagem/ver/banner_132x193.png
    add action=deny comment="banner google" disabled=no path=\
        *intl/en_com/images/srpr/logo1w.png* redirect-to=\
        www.uploaddeimagens.com.br/imagem/ver/BANNER_DO_GOOGLE.png
    Última edição por tizedosal; 28-09-2010 às 19:41.






Tópicos Similares

  1. apache com banners
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 11-08-2003, 16:25
  2. APACHE === banner estilo geocities
    Por s3ri4l no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-08-2003, 15:36
  3. Como Modificar banners da rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 31-03-2003, 09:38
  4. BANNER NO FINAL DO E-MAIL COM POSTFIX !!!
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 17-03-2003, 10:56
  5. Banner SSH
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-02-2003, 01:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L