Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola pessoal estou a procura de uma ajuda porque não sei mais o que fazer possuo um ponto a ponto saindo de 1 bord 600 pára 1 433 mandando que para 1 nano 5 para outro nano 5 que passa para 1 bord 433 c/1 omini resumindo quando 2 ou mais clientes conecta na bord da omini e comessa a trafegar a conecão começa a cair derruba um ou mais clientes sera que é mos nanos??

  2. Amigo qual a distancia entre os nanos, tem muitos obstaculos ? você testou somente os nano, e baixou algo jogo varios download para ver se apresentar o problema no ptp ?

    Qual cartão você esta usando na omni e qual potencia ? B ou G ?



  3. Ola Mk desde já agradeço pela ajuda vamos pelo começo tenho aqui uma torre com 1 rb 600 com 4 painéis funcionando perfeitamente dela sai 1 cabo RJ 45 que liga a 1 rb 433 que por 1 cartão 52h e antena 27 db hyperlink linka a 2.5 km a outra Rb 433 com outro cartão 52h e outra antena 27 db hyp nela tem + 2 cartões 52h num tem 1 omini que funciona perfeitamente no outro cartão tem uma disco 29 db hyp e dela peguei 1 cabo RJ e liguei ao nano 5 que faz 1 ptp de 2km exatos com outro nano 5 neste nano era ligado a 1 radio engenios com 1 cartão de 600 mw porem ficava caindo ai troquei o radio por 1 rb 433 com cartão 52h numa omini mais mesmo assim continua caindo quando esta 1 cliente sozinho normal + quando conecta + de 2 o que começa a trafegar cai a Rb esta travada em 11 canal 1 os nãos estão entre -68 e -71 de sinal rx 54 e 48 tx 54 48 36 horas 6 mb vizada total livre de qualquer ostaculo travado em B omini de 12 aquarios que tambem ja foi trocada por uma de 15 hyperlink

  4. Amigo o que eu entendi pelo que você escreveu os sinal dos nano esta entre -68 e -71, o interessante e bom para você seria aumentar esse sinal.



  5. ola mk como assim ambos estao com 21 db quase no maximo regulagem da distancia em 2km o que manda esta em aaccesse pont o que recebe esta como estação ewma so se eu colocar antena neles sera?






Tópicos Similares

  1. Suporte para setoriais ; bridge ou router?
    Por usernet no fórum Redes
    Respostas: 5
    Último Post: 18-10-2013, 00:18
  2. Mikrotik que configuração esta bridge ou router??????
    Por underwanderson no fórum Redes
    Respostas: 6
    Último Post: 02-01-2009, 09:21
  3. Mikrotik ou Router
    Por thiagognr no fórum Redes
    Respostas: 1
    Último Post: 13-05-2008, 11:26
  4. [Dúvida] Aumento de velocidade via modem ou router
    Por pholimorphes no fórum Redes
    Respostas: 2
    Último Post: 26-05-2006, 12:13
  5. Modem em modo bridge ou router?
    Por mrpicolo no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-05-2005, 23:33

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L