Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal to tentando instalar o MK em um hd de 120 giga IDE, mas o que acontece que quando escolho os pacotes e teclo Y e depois Y denovo concordando....nao acontece nada, na verdade o teclado fica piscando e nao passa disso...a maquina e uma placa mae gigabyte com um processador de e6300 775 e 2gb de memoria....tentei instalar um hd sata tambem, mas deu o mesmo problema...brigadao pela ajuda e atencao...abracao...

  2. Amigo baixa uma nova iso no site do mikrotik, e tenta reinstalar

    mikrotik 4.6

    mikrotik 3.30



  3. Citação Postado originalmente por roof45 Ver Post
    Pessoal to tentando instalar o MK em um hd de 120 giga IDE, mas o que acontece que quando escolho os pacotes e teclo Y e depois Y denovo concordando....nao acontece nada, na verdade o teclado fica piscando e nao passa disso...a maquina e uma placa mae gigabyte com um processador de e6300 775 e 2gb de memoria....tentei instalar um hd sata tambem, mas deu o mesmo problema...brigadao pela ajuda e atencao...abracao...
    amigo, tenta colocar o hd em outro micro e instalar depois volta ele pra este micro ai. que ja vai funcionar

  4. Este tipo de coisa deixa o cara muito irritado.. mas provavelmente é hardware, testa instalar em outra maquina e fazer o que Genis falou..



  5. Amigo essa é uma versão crackeada e não damos suporte a este tipo de software, procure uma versão original e apartir dai se tiver duvida só postar.






Tópicos Similares

  1. Problemas com anexo de e-mail e ftp - MK
    Por cjones no fórum Servidores de Rede
    Respostas: 0
    Último Post: 09-11-2009, 11:01
  2. problemas com instalaçao de programas
    Por ph4lc0n no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-12-2005, 14:01
  3. Problemas com instalação de PPPoE
    Por sarna no fórum Servidores de Rede
    Respostas: 1
    Último Post: 07-05-2005, 14:21
  4. Problemas com instalação de Placa LG LW2110N
    Por santananeto no fórum Redes
    Respostas: 1
    Último Post: 27-02-2005, 11:42
  5. IPTABLES - Problemas com Roteamento de Pacotes
    Por ATNunes no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-12-2002, 15:14

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L