Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. ola a todos os amigos do under, digo amigos, pois aqui muitos ajudam sem fins lucrativos, e isso é realmente uma amizade!!
    sou novato nessa area, porem tenho um bom conhecimento em redes, cabeamentos e etc..

    tenho um Rb433 e um cartao Rx2 de 600, instalei esse equipamento em uma lan house, uso a net virtua de 12 megas, e mais 10 computadores em rede, sendo o cable modem, um roteador d-link WBR 1310 e um hub de 16 portas, fiz toda a configuraçao com os passos a passos, funcionou tudo certinho, porem quando conecto o rb no roteador, ele para a conexao do hub, parando os computares da lan, e fica normal no RB, isso fazendo o teste certinho, com um adptador usb wirelees, uso ip fixo em cada pc da lan, e o servidor, sendo esse ip: 192.168.0.100 servidor, mascara: 255.255.255.0 e gateway: 192.168.0.1 padrado do roteador, gostaria q os clientes wirelees, tivesse um ip fixo diferente do roteador, onde configuro isso, e a respeito do controle de bando, fiz como os passo a passo aqui e nao tive resultado, coloquei down 128k/64k Up e o cliente faz down a mais de 128k! espero q me ajudem, desde ja agradeço a todos!

    Obrigado

    Alisson Campos

  2. Amigo somente colocar outra classe no Ip>address no mk, e setar manualmente no cliente wireless, a respeito do controle de banda, você fez no simples queue atraves do ip do micro ?



  3. certo, mas de qual interface? na werelees ou na que recebe? e qual o melhor ip p colocar? sim fiz no simples queue, tudo certinho, e no ip do cliente, como tenho q colocar? a parte de dns, gatewey, e porq ele ta travando o roteador? obrigado Mktguaruja

  4. No caso seria a interface wireless que você vai colocar para os clientes, você pode colocar as classe 172.16.0.1/24, 192.168.1.1/24 entre outras.

    Na simples queue você colocar o nome do cliente, e o ip. exemplo:

    nome: mktguaruja
    ip: 172.16.0.20

    t+



  5. ola, mesmo assim ele trava todo mundo da rede, deve ser coisa muito simples, so nao to sabendo sobre a entrada de ip do roteador, e a saida do ip, lembrando q uso bridge, e quando mudei, o cliente continua conectado com o ip anterior, 192.168.0.107 q é o padrao do roteador, mesmo colocando p ele achar automatico!! vai algumas imagens p melhor conferir! aguardo resposta! obrigadoClique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	179
Tamanho: 	77,5 KB
ID:      	11915Clique na imagem para uma versão maior

Nome:	         imagem1.jpg
Visualizações:	172
Tamanho: 	108,5 KB
ID:      	11916






Tópicos Similares

  1. problemas com roteador wireless tp-link
    Por capitaokeller no fórum Redes
    Respostas: 2
    Último Post: 13-05-2016, 06:20
  2. Problema com roteador LINK ONE
    Por KaPlay no fórum Redes
    Respostas: 2
    Último Post: 14-02-2016, 09:57
  3. Problema com roteador TP-link
    Por Reinan no fórum Redes
    Respostas: 24
    Último Post: 09-11-2014, 09:19
  4. Problema com ROTEADOR tp-LINK E MIKROTIK
    Por teiti no fórum Redes
    Respostas: 3
    Último Post: 12-09-2014, 09:14
  5. problemas com roteador
    Por replicante no fórum Servidores de Rede
    Respostas: 2
    Último Post: 22-07-2003, 12:41

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L