Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde galera, bom gostaria da pedir ajuda referente a um problema que parece ser simples porem ja esta me tirando o sono. Seguinte estou tentando fazer um link de 32 KM
    Coordenadas ponto A 11° 9'27.21"S 46°26'8.55"O
    Coordenadas ponto B 10°56'57.93"S 46°16'8.76"O
    Ponto A equipamentos RB 433 cartao engenius EMP 8602 600mw
    antena oiw 33 dbi
    Obs essa RB ja possui outros 2 cartoes do mesmo modelo repetindo o sinal nas freqüência 5320 e 5275 so que os dois estao funcionando perfeitamente com antenas hiperlink 24 dbi.
    Ponto B outra RB 433 com cartao engenius EMP 8602 600mw
    antena ideal de 34 dbi de 1,2 m de diâmetro
    Obs esse RB também possui outros dois cartões do mesmo modelo porem operam em 2.4
    a principios tentei utilizar essas antenas para reforcar minha rede 2.4 porem nao funcionou.

    Minha grande duvida e que possa ter danificado as antenas tentando utiliza-las em 2.4 pois agora ja tentei trocar os cartoes os pig tall os cabos das antenas testei um por um e mesmo assim parece que elas nao mandam sinal nenhum tipo nem e 5.8 nem em 2.4
    exitem alguma forma de testar se os alimentadores das antenas estao com problema???
    por favor me ajudem pois ja nao sei o que fazer a configuracao nas RB e simplesmente normal
    setando a frequencia 5800 modo ap bridge no ponto A WDS dinamica em bridge1 e pegando todos os SSDI e a potencia defalt. nao sei mais o que fazer
    desde ja fico grato
    Última edição por joaojairba; 01-06-2010 às 14:02.

  2. Amigo posta ai, os equipamento e se tem visada ou não entre os pontos.



  3. Citação Postado originalmente por joaojairba Ver Post
    Boa tarde galera, bom gostaria da pedir ajuda referente a um problema que parece ser simples porem ja esta me tirando o sono. Seguinte estou tentando fazer um link de 32 KM
    Coordenadas ponto A 11° 9'27.21"S 46°26'8.55"O
    Coordenadas ponto B 10°56'57.93"S 46°16'8.76"O
    Ponto A equipamentos RB 433 cartao engenius EMP 8602 600mw
    antena oiw 33 dbi
    Obs essa RB ja possui outros 2 cartoes do mesmo modelo repetindo o sinal nas freqüência 5320 e 5275 so que os dois estao funcionando perfeitamente com antenas hiperlink 24 dbi.
    Ponto B outra RB 433 com cartao engenius EMP 8602 600mw
    antena ideal de 34 dbi de 1,2 m de diâmetro
    Obs esse RB também possui outros dois cartões do mesmo modelo porem operam em 2.4
    a principios tentei utilizar essas antenas para reforcar minha rede 2.4 porem nao funcionou.

    Minha grande duvida e que possa ter danificado as antenas tentando utiliza-las em 2.4 pois agora ja tentei trocar os cartoes os pig tall os cabos das antenas testei um por um e mesmo assim parece que elas nao mandam sinal nenhum tipo nem e 5.8 nem em 2.4
    exitem alguma forma de testar se os alimentadores das antenas estao com problema???
    por favor me ajudem pois ja nao sei o que fazer a configuracao nas RB e simplesmente normal
    setando a frequencia 5800 modo ap bridge no ponto A WDS dinamica em bridge1 e pegando todos os SSDI e a potencia defalt. nao sei mais o que fazer
    desde ja fico grato
    Poder ser visada seu problema amigo, mais esse cartão não é bom não, se não me engano em 5.8 so tem 100mw, coloque uns cartões melhores como o R52H ou XR5, e outra coisa vc ta usando umas frequencias que so podem ser usadas se licenciadas, se a anatel baixar ai vai te causar problemas, ainda mais se vc conseguir inteferir em alguma empresa que possa estar usando essas frequencias licenciadas!!

  4. Amigo o que você pode ta fazendo no momento, é troca os cards por Ubiquiti XR5 e verificar toda a estrutura com pigtail, conectores e antena.



  5. Olá amigo, deixa eu ver se entendi... vc já havia fechado o link de 32Km antes de desconfiar das antenas? ou nunca fechou?

    Esta historia de pifar o feedhorn da antena por usar 2,4Ghz não existe. Conheço estes alimentadores da hyperlink (oiw), não possuem circuito, são apenas uma corneta com 2 dipolos de meia onda. Não pifam! Ao menos que sofram infiltração, o que é difícil pois são bem selados.






Tópicos Similares

  1. Informações para um link de 25 km a 30 km
    Por bios486 no fórum Redes
    Respostas: 30
    Último Post: 08-05-2010, 15:29
  2. Respostas: 34
    Último Post: 17-01-2008, 19:09
  3. Respostas: 15
    Último Post: 24-11-2007, 08:59
  4. Respostas: 23
    Último Post: 08-05-2007, 08:00
  5. Respostas: 6
    Último Post: 16-07-2004, 17:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L