Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. OLa alguem ulitliza MPLS/VPLS ai pode me dar uma LUZ

    fiz uns teste como o descrito neste link
    Transparently Bridge two Networks using MPLS - MikroTik Wiki

    acontece que quando esta habilitado o IP firewall na bridge,
    nao trafega nada no tunel VPLS

    estou testando com 2 RB600 com ROS 4.9

    alguem tem alguma ideia...

  2. funciona sim perfeitamentamente



  3. Puts.. que eu posso dizer?.....

    só posso re-afirmar que para mim NAO funciona.....

    estou com o LDP e a VPLS configurada, as interfaces estai em estado running, estou fazendo um download ou um ping quando habilito o ip-firewall com o comando

    /interface bridge settings set use-ip-firewall=yes

    para o trafego, para o ping o download..

  4. provavelmente seu firewall esta bloqueando algo ai amigo.



  5. outra vc precisa quais equipamento esta usando, dependendo do modelo ver quais mtu ele podera trbalhar e por ai vai, existe varios fatores pra uma rede complicada ou facil usndo MPLS nao rodar direito se nao tiver corretamente configura mais no wiki que tem ai que vc postou se seguilo todo mesmo nao sabendo todas as funções vai rodar.






Tópicos Similares

  1. Respostas: 9
    Último Post: 24-04-2013, 20:02
  2. Queue não funciona com bridge
    Por paulinhomd no fórum Redes
    Respostas: 3
    Último Post: 21-01-2009, 13:27
  3. Squid não funciona com Firewall
    Por doliveira no fórum Servidores de Rede
    Respostas: 5
    Último Post: 01-03-2004, 17:39
  4. POP3 nao funciona com AMAVIS
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 19-08-2003, 10:43
  5. PHP não funciona com mysql
    Por no fórum Linguagens de Programação
    Respostas: 0
    Último Post: 02-06-2003, 09:05

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L