+ Responder ao Tópico



  1. ola amigos, estou tento problema em configurar meu Mk, quero apenas pegar o sinal do roteador e passar p o mikrotik, e passar p os clientes wirelees, com uns tutoriais eu ja consegui, ate ai tudo bem, oque eu quero é que o clinte se conecte com outra interface de ip, pois ele conecta com a interface do meu roteador, que é 192.168.0.1, isso pelo que andei pesquisando é ate simples, mas p mim que to aprendendo agora mk ta complicado, nao to sabendo, qual interface coloco no ip de entrada, no servidor dhcp, no cliente, qual nat atribuir, qual saida, qual entrada! se alguem tiver um passo a passo disso certinho agradeço!!! abraço a todos

  2. olha aqui amigo, esse da wiki é muito bom:

    Mikrotik - UnderLinux Wiki



  3. Citação Postado originalmente por alissoncampos Ver Post
    esta add! aguardo p tentar fazer a configuraçao!! abraço Alisson campos
    para receber o sinal do virtua vc deve procedor deste modo primeiro, vai em IP DHCP Cliente, Clica no sinal + seleciona o link de entrada onde esta ligado o virtua, pronto vc ja vai receber a net no mk, depois é só fazer as configurações conforme, for usar como pppoe ou hotspot. fica com DEUS.

  4. é isso ai Genis, muito obrigado pela ajuda que me deu, esta rodando tudo certinho, depois quero tirar so mais umas duvidas com vc, cada dia aprendendo mais coisas sobre mikrotik, lendo muito, quando eu estiver fera em MK, vou ajudar muitos aqui no forum, muitos crescem por aqui, com ajudas de outros, e o cara começa a ganhar dinheiro e esquece q começou por aqui, ajudar ao proximo nunca é de mais, sempre estarei por aqui tirando duvidas e ajudando aos que precisam!! abraço Genis! Deus te abençoe!!!

    Alisson Campos


    "As Vezes o pouco que vc sabe, pode ser a soluçao p/ aqueles que precisam"






Tópicos Similares

  1. Respostas: 0
    Último Post: 19-11-2014, 18:12
  2. Respostas: 40
    Último Post: 20-05-2012, 16:50
  3. Respostas: 6
    Último Post: 06-10-2011, 08:06
  4. Respostas: 1
    Último Post: 09-06-2009, 12:00
  5. sobre saida de antena do AP-4000/700
    Por LEE337 no fórum Redes
    Respostas: 0
    Último Post: 24-11-2006, 01:37

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L