Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Coloquei uma rd433, configurei com ap somente para clientes conectarem mas se coloco criptografia na rede e configuro os radio com a criptografia os radios dos clientes não coneguem se conectar. na rede.
    Alguem pode me ajudar pois tenho outra RB com as mesma configurações em outro ponto e funciona normal sem problema.

  2. Amigo que tipo de criptografia você colocou na rb? wep? wpa?



  3. Isso esta com cara de conf. errada..
    Posta como voce configurou a criptografia.

  4. Estranho, uso aqui sem problemas, posta qual criptografia usou, você configurou os ap´s de seus clientes? Qual tipo de ap cliente você usa (radinho com aprouter etc...)? Dê mais detalhes pra gente poder ajudar !!



  5. Se sua chave é extensa e inclui muitos caracteres não alfabéticos é fácil errar. Já conferiu a chave?
    O melhor é copiar e colar.
    Não deve ser um erro de configuração pois voce já disse que em outra RB está funcionando corretamente. Mais parece um erro de chave diferente.






Tópicos Similares

  1. Criptografia
    Por kruga no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-04-2003, 18:50
  2. criptografia no samba
    Por Bruno no fórum Servidores de Rede
    Respostas: 1
    Último Post: 11-03-2003, 10:37
  3. Criptografia
    Por Futuremax no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-12-2002, 10:58
  4. criptografia senha Linux
    Por denilson no fórum Servidores de Rede
    Respostas: 1
    Último Post: 29-10-2002, 08:55
  5. criptografia
    Por thiagog no fórum Segurança
    Respostas: 1
    Último Post: 03-10-2002, 01:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L