Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos do forum, gostaria de saber se as minhas configurações estão corretas, porque tem vezes que a net fica muito lenta, gostaria de saber se é a configuração do proxy. As configurações do pc, processador celeron 2.6, Hd de 20Gb, 768mb de memória.

  2. Amigo abre o terminal e da um export nas suas confgurações e posta aqui para gente analisar se ta tudo certinho.



  3. Olá amigo, ai está as configurações do meu servidor. Enviei via anexo. abçs.
    Arquivos Anexos Arquivos Anexos

  4. Amigo o que olhei assim por cima esta aparentimente tudo tranquilo, eu particularmente não gosto de usar chain=virus, eu acho que é disperdicio de memoria e processamento. Você esta notando alguma lentidão, travamento ou algo relacionado ?



  5. O estranho é quando logo, demora 1 a 2 minutos para acessar, tipo assim, na primeira vez não abre o google por exemplo, ai depois abre td normal. É estranho né, Eu estou com a versão 2.9.27, ativei o Webproxy teste, mais o processamento sobe a 100%, tem alguma dica para me dar, abçs.






Tópicos Similares

  1. Respostas: 9
    Último Post: 22-08-2013, 07:57
  2. Respostas: 5
    Último Post: 30-08-2010, 16:14
  3. Respostas: 3
    Último Post: 27-08-2010, 07:53
  4. Como saber se as portas estão liberadas 25 110
    Por elton no fórum Servidores de Rede
    Respostas: 2
    Último Post: 14-01-2005, 19:38
  5. Gostaria de saber se é possível?
    Por Marcos_Duda no fórum Servidores de Rede
    Respostas: 5
    Último Post: 05-07-2004, 17:16

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L