Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Seguinte galera, já andei pesquizando e ainda não achei uma resposta, regularmente temos que trocar cartões nas rb´s que trabalham como "ap bridge"em 2,4ghz por problemas de sinal, baixa potência, ping alto, etc... enfim a questão é que os cartões em 5,8ghz duram mais tempo sem problemas dos que em 2,4ghz sendo que os 5,8 de um ptp trafegam bem mais do um 2,4 que apenas trafega quem está liberado nele proprio. E mais, já peguei um cartão que em 2,4 estava ruim e coloquei num cliente (link dedicado) para atende-lo logo até chegarem os cartões novos e está em funcionamento até hoje, uma beleza a uns 8 meses....ahh e já usei um desses até num ptp que funciona normal......fica aí esse mistério.

  2. Amigo eu acho que isso é a influencia de novos provedores, gerando ruídos e desgaste eletromagneticos com chuva e tudo mais. Sabe aquele problema do engenius que cai a potencia em grandes tempestades, eu acho que seria um dos problemas fenomenos naturais. Aqui eu troquei um cartão por preguiça eu não verifiquei o pigtail, quando troquei o pigtail e coloquei o cartão velho o sinal subiu lindooo. rsrs

    Já os 5.8ghz em grande parte não sofre muita interferencia, pois a grande maioria dos pequenos e medio provedores usam 2.4ghz.

    Depois eu peguei e abrir o pig, o cobre tava branco e tava cordado por linha de pipa, provavelmente entro agua e foi tudo para o espaço rsrs.

    Essa é minha opnião =D
    Última edição por mktguaruja; 09-06-2010 às 20:36.



  3. Boa tarde. Todas as vezes que tive esse problema (com cartões Engenius EMP-8602) foi por causa de descargas atmosférias que queimam o cartão. Isso acontece mais em 2.4 por que usamos antenas do tipo omni, que são mais sucetíveis a descargas atmosféricas. Em 5.8 acontece menos por que as antenas geralmente são direcionais e são menos sensíveis a descargas elétricas. Vi isso em um artigo da Ubiquiti. É só trocar por cartões com isolação melhor que resolve o problema. Ta aqui a explicação direto do site da ubiquiti.
    http://www.ubnt.com/downloads/XR2_Surge.pdf

  4. Citação Postado originalmente por portalbits Ver Post
    Boa tarde. Todas as vezes que tive esse problema (com cartões Engenius EMP-8602) foi por causa de descargas atmosférias que queimam o cartão. Isso acontece mais em 2.4 por que usamos antenas do tipo omni, que são mais sucetíveis a descargas atmosféricas. Em 5.8 acontece menos por que as antenas geralmente são direcionais e são menos sensíveis a descargas elétricas. Vi isso em um artigo da Ubiquiti. É só trocar por cartões com isolação melhor que resolve o problema. Ta aqui a explicação direto do site da ubiquiti.
    http://www.ubnt.com/downloads/XR2_Surge.pdf
    Cara muito obrigado pela explicação, vi tbm no pdf que anexou, e realmente são os cartões da omini´s que acontece a maioria dos problemas, pois tenhos paineis setoriais e neles os problemas são bem menores...... Aqui uso o R52H. Vlw abrass



  5. Realmente isso acontece geralmente por descargas atmosféricas. Quanto tempo está durando em média seus r52h em modo B na omni ?






Tópicos Similares

  1. Respostas: 7
    Último Post: 31-08-2012, 08:01
  2. Respostas: 0
    Último Post: 06-03-2009, 14:58
  3. Respostas: 3
    Último Post: 21-04-2008, 19:21
  4. Respostas: 2
    Último Post: 17-03-2007, 18:28
  5. Mensagens de retorno em português no sendmail? Alguém sabe c
    Por Ganymede no fórum Servidores de Rede
    Respostas: 0
    Último Post: 25-02-2003, 09:50

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L