Página 2 de 12 PrimeiroPrimeiro 1234567 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Baixe o firmware mais recente no site da Ubiquiti amigo

    versão 5.2 é só acessar ubnt.com e ir em support ,downloads e colocar o modelo do equipamento bullet m2-hp

  2. Creio que seu problema é mais fácil de resolver do que vc pensa!
    É só colocar a cachola pra funcionar vc comprou uma BULLET M2
    Ela é MIMO linha "M", e seus clientes não.
    Portanto desabilite a opção, use só b ou g !
    Garanto que vai funcionar MUITO BEM !

    Ps. Se tivesse comprado a BULLET 2HP ao invés da BULLET M2 HP não teria o problema mas é fácil consertar !



  3. Responde aí, se funcionou a dica do amigo pkmc. Nós temos que saber se era apenas isso ou não...

  4. boa noite, também estou tendo essa dificuldade. Estou pretendendo coloca-lo num POP pra atender clientes em MODO B, porém a opcao nao muda. Fica em MIXED. Alguem entendido em Ubiquiti nos ajude. Desde já obrigado.
    ATUALIZEI O FIRMWARE PRO 5.2 e nada.
    Downloads | Ubiquiti Networks, Inc.



  5. aproveitando o topico tenho uma fonte chaveada 12 v 1 a
    liga o bullet m5 em um poe slip , mas vou usar 20 mts de cabo de rede para o poe
    ai tenhos umas fontes marca dve sobrando de rb 24 v 1,6 a tem algum problema se eu usar essa fonte de 24 v por 1,6 a no bullet m5?
    porque tou com medo de travar com a de 12 v

    obrigado






Tópicos Similares

  1. Respostas: 14
    Último Post: 07-09-2013, 19:29
  2. Respostas: 15
    Último Post: 05-12-2011, 22:16
  3. Bullet M2 HP 2,4Ghz de 600mW + Antena aquario de 15dbi
    Por DarkSchettini no fórum Redes
    Respostas: 19
    Último Post: 10-08-2011, 10:05
  4. Respostas: 6
    Último Post: 17-12-2010, 15:56
  5. Respostas: 1
    Último Post: 21-01-2010, 10:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L