Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou usando rb a pouco tempo e, quando coloquei pra funcionar estava tudo blz. Derepente o sinal dos clientes caiu, quem tinha sinal excelente caiu pra bom, quem tinha muito bom caiu pra ruim.

    Estou usando uma rb433ah com 2 cartoes tplink (dentro de uma caixa hermetica de plastico) com 2 antenas pluton ptx-16. A antena 1 é a que esta com esse problema, a antena 2 esta normal. Ja troquei o cartao, o cabo e conector e nada de resolver o problema.

    A fonte não pode ser pq a antena 2 esta normal.

  2. Água na antena, provavelmente.



  3. Água na antena, provavelmente [2]

    Conectores/cabo com problema

    Antena com problema

  4. Pode ser muita coisa. Como é algo generalizado, por dedução óbvia fica claro que o problema deve ser no equipamento central ou de interferência
    Nessas horas é que é bom ter um registro do nível de sinal dos clientes (se não de todos, pelo menos de alguns) pois essa informação ajuda a eliminar possibilidades:
    - Se o nivel do sinal caiu, então é algo no equipamento central, como alguns já sugeriram: água na antena, cabo com problema ou mesmo pau no módulo de radio
    - Se o nível de ruído aumentou, então é interferência. Pode ser alguem tenha instalado um sistema wireless na região na mesma frequencia. Nesse caso você pode tentar mudar a frequencia de operação e ver se melhora.



  5. A antena foi a unico item que não mexi. No caso, tem como consertar essa ou só trocando mesmo?






Tópicos Similares

  1. Provedores Wireless nos dias atuais
    Por ajack no fórum Redes
    Respostas: 18
    Último Post: 23-10-2015, 13:55
  2. 3G como implementar no meu provedor Wireless
    Por powernetscm no fórum Redes
    Respostas: 11
    Último Post: 18-05-2009, 12:13
  3. Provedor wireless, como começar?
    Por no fórum Redes
    Respostas: 17
    Último Post: 17-02-2006, 15:09
  4. Provedor Wireless no Butantã em SP
    Por vonlinkerstain no fórum Assuntos não relacionados
    Respostas: 13
    Último Post: 09-08-2005, 13:45
  5. Problemas em conectar no provedor via Wireless (orinoco)
    Por marciofelix no fórum Servidores de Rede
    Respostas: 2
    Último Post: 26-08-2003, 09:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L