+ Responder ao Tópico



  1. Senhores,

    Gostaria de saber se alguém já teve problemas com o Mikrotik (RB750) ligada a um Cisco?
    Meu problema é o seguinte:
    O Cisco incrementa erros de colisão na interface ethernet e na console mostra %QUICC_ETHER-5-LATECOLL: Unit 0, late collision error.
    O que já fiz:
    Coloquei todo mundo em half duplex à 10 Mbps e removi o auto negotiation no Mikrotik. Mesmo assim o erros aparacem. O Mikrotik incrementa na interface ethernet RX Errors na Interface e o Cisco mostra com o show int e0
    0 output errors, 17 collisions, 0 interface resets
    0 babbles, 0 late collision, 4 deferred
    e com show controllers:
    12 single collisions, 5 multiple collisions

    Já mudei as portas e cabos da minha RB e mesmo assim o problema persiste.
    Alguém já viu isso e sabe como resolver?
    Última edição por cadinho; 11-06-2010 às 15:27.






Tópicos Similares

  1. Cisco 1600 - Configurando rotas
    Por nataniel no fórum Redes
    Respostas: 2
    Último Post: 03-03-2006, 09:38
  2. trocar senha do cisco 1600
    Por no fórum Redes
    Respostas: 2
    Último Post: 22-08-2005, 21:32
  3. Velocidade Maxima do CISCO 1600
    Por antoniobrandao no fórum Redes
    Respostas: 3
    Último Post: 05-05-2005, 15:44
  4. CISCO 1600 - Internet
    Por no fórum Redes
    Respostas: 12
    Último Post: 31-03-2005, 13:13
  5. Cisco 1600 !!!? Socorro !!!
    Por Educpd no fórum Redes
    Respostas: 4
    Último Post: 24-12-2004, 16:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L