+ Responder ao Tópico



  1. Ola amigos tudo bom estou com um problema em tx e rx olha no print ai.
    e nao sei o que alguem poderia me tar um ajuda
    Clique na imagem para uma versão maior

Nome:	         erro.jpg
Visualizações:	409
Tamanho: 	104,6 KB
ID:      	12177
    na foto a onde esta marcado em vermelho e o que esta tanto problema o link e um fibra otica

    deste ja agradeso a atencao de todos.

  2. Manual:Interface - MikroTik Wiki
    packets not sent/received because interface queue is full (no free descriptors), dma engine overrun/underrun. Read more>>



  3. Amigo de uma verificada na parte de hardware, você usa micro ou routerboard. Eu tive um dois casos iguais. Um deles eu troquei a placa de rede e volto a funciona normalmente, isso em micro. Tive o mesmo problema na routerboard, que no caso foi o switch que tava bichado ai aproveitei e troquei os cabos juntos.

  4. Boa noite amigo, essa interface que você marcou em vermelho é a que está conectado a fibra? Essa fibra é a que você recebe link da operadora? Pergunto porque em nosso link que recebemos da operadora tivemos que setar a interface como 100Mbps Full Duplex (sem Auto Negotiation).

    Já em outro caso tivemos problemas com a interface de rede mesmo, tivemos que trocar. Havia um modelo específico de placa que não funcionava direito (não me recordo qual o modelo).



  5. Citação Postado originalmente por nod3vic3 Ver Post
    Boa noite amigo, essa interface que você marcou em vermelho é a que está conectado a fibra? Essa fibra é a que você recebe link da operadora? Pergunto porque em nosso link que recebemos da operadora tivemos que setar a interface como 100Mbps Full Duplex (sem Auto Negotiation).

    Já em outro caso tivemos problemas com a interface de rede mesmo, tivemos que trocar. Havia um modelo específico de placa que não funcionava direito (não me recordo qual o modelo).
    ammigo realmente e esse problema fiz as alteracao que vc me passou e ficou redondo agora nao da mais neum erro valeu pela atencao de todos ai obrigado






Tópicos Similares

  1. Como priorizar TX ou RX nos radios?
    Por Vinicius_PG no fórum Redes
    Respostas: 4
    Último Post: 23-01-2015, 15:59
  2. Problemas com TX e RX no Nano M5
    Por JonatasBorges no fórum Redes
    Respostas: 19
    Último Post: 29-07-2011, 17:52
  3. Menssagem de erro no qmail
    Por no fórum Servidores de Rede
    Respostas: 2
    Último Post: 03-02-2005, 20:41
  4. Erro no INIT
    Por aryjr no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-11-2002, 19:33
  5. re: erro no linux
    Por haysar no fórum Servidores de Rede
    Respostas: 0
    Último Post: 12-06-2002, 17:48

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L