+ Responder ao Tópico



  1. #1

    Padrão Erro no tx e rx

    Ola amigos tudo bom estou com um problema em tx e rx olha no print ai.
    e nao sei o que alguem poderia me tar um ajuda
    Clique na imagem para uma versão maior

Nome:	         erro.jpg
Visualizações:	414
Tamanho: 	104,6 KB
ID:      	12177
    na foto a onde esta marcado em vermelho e o que esta tanto problema o link e um fibra otica

    deste ja agradeso a atencao de todos.

  2. #2

    Padrão Re: Erro no tx e rx

    Manual:Interface - MikroTik Wiki
    packets not sent/received because interface queue is full (no free descriptors), dma engine overrun/underrun. Read more>>



  3. #3

    Padrão Re: Erro no tx e rx

    Amigo de uma verificada na parte de hardware, você usa micro ou routerboard. Eu tive um dois casos iguais. Um deles eu troquei a placa de rede e volto a funciona normalmente, isso em micro. Tive o mesmo problema na routerboard, que no caso foi o switch que tava bichado ai aproveitei e troquei os cabos juntos.

  4. #4

    Padrão Re: Erro no tx e rx

    Boa noite amigo, essa interface que você marcou em vermelho é a que está conectado a fibra? Essa fibra é a que você recebe link da operadora? Pergunto porque em nosso link que recebemos da operadora tivemos que setar a interface como 100Mbps Full Duplex (sem Auto Negotiation).

    Já em outro caso tivemos problemas com a interface de rede mesmo, tivemos que trocar. Havia um modelo específico de placa que não funcionava direito (não me recordo qual o modelo).



  5. #5

    Padrão Re: Erro no tx e rx

    Citação Postado originalmente por nod3vic3 Ver Post
    Boa noite amigo, essa interface que você marcou em vermelho é a que está conectado a fibra? Essa fibra é a que você recebe link da operadora? Pergunto porque em nosso link que recebemos da operadora tivemos que setar a interface como 100Mbps Full Duplex (sem Auto Negotiation).

    Já em outro caso tivemos problemas com a interface de rede mesmo, tivemos que trocar. Havia um modelo específico de placa que não funcionava direito (não me recordo qual o modelo).
    ammigo realmente e esse problema fiz as alteracao que vc me passou e ficou redondo agora nao da mais neum erro valeu pela atencao de todos ai obrigado