Página 1 de 8 123456 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. "~Problemas com Clientes com Throughput Baixo~"

    Recentimente venho tendo um problema em minha rede com os clientes que estão com o Throughput Baixo e venho através deste post pedir ajuda aos mais entendidos do assunto.

    Abaixo vou explicar como funciona o meu sistema de gerenciamento e transmissão do sinal wireless para meus clientes e com algumas Prints Screns Vou mostrar o meu problema e explicar o que esta acontecendo:

    Trabalho com os seguintes equipamentos:
    Router Board 433 Ah (Rb 433 AH)
    Router Board 600 Series (Rb 600)
    Cartão R52h (Para WDS de pequena distancia)
    Cartão XR5H (Para Wds de Longa Distancia)
    Cartão XR2 (Para Ponto de Acesso)
    Fonte de Alimentação 24v/1,5A (Para Rb 433 AH)
    Fonte de Alimentação 48v/1,5 A( Para Rb 600)
    Antena Omni (Para Ponto de Acesso)
    Antena Painel Setorial (Para Ponto de Acesso
    Antena Ideal Ganho de 26dbi ( Para os WDS todos em 5.8)
    Servidor Dell Power Edge T300 (PC MK)

    Como vocês viram na lista acima meus equipamentos não são tão ruins, e vejo que para o tanto de clientes que eu tenho o equipamento esta rodando livre acho que é algum problema de configuração nas rbs ou no servidor ou na casa do cliente, meu servidor tem a função de gerenciar o acesso a internet de todos os meus clientes atualmente estou com 80 clientes e cerca de 30 conectados simultâneos, tenho 1 Mb de link dedicado Embratel e 4 Mbs de ADSL (OI VELOX).

    Tenho 2 Pontos de acesso 1 em uma torre chamada TORRE CRUZEIRO e outro Chamada TORRE TV, Na TORRE TV tenho 1 RB 433 AH, 1 Cartão XR2, um XR5h, e uma antena Omni.
    Na TORRE CRUZEIRO tenho 1 RB600 SERIES, 2 R52H, 1XR5, um XR2, e uma antena Painel Setorial.

    Na TORRE TV tenho 40 clientes cadastrados na aba Acces List e máxima de 30 conectados simultâneos.
    Na TORRE CRUZEIRO tenho 40 clientes cadastrados na aba Acces List e máxima de 35 conectados simultâneos

    Meu servidor faz a parte de DHCP server e HOTSPOT e balance de links,

    Alguns falam que este problema é na Fonte da Rb, outros falam que é no cartão outros falam que é o Canal, outros falam que é a RB, outros falam que é o cartão. o que mais me intriga que em um instante o cliente esta com o Throughput muito alto cerca de 7 mbs e de uma hora pra outra fica muito ruim em alguns clientes o dia todo em outros clientes só no horário da noite e é sempre os mesmos clientes!

    Com algumas Prints vou demonstrar a topologia de minha rede:

    O Anexo com nome de (TOPOLOGIA) explica mais ou menos como funciona em desenho o meu sistema.

    O Anexo chamado (STHROUGHPUT BOM) mostra um momento onde todos os clientes estão com Navegação 100 %.

    O Anexo Chamado (STHROUGHPUT RUIM) mostra o momento onde alguns clientes estão com navegação muito ruim!

    Não sei se o que esta acontecendo é algum defeito de comfiguração ou na casa do cliente, ou a fonte....Etc.. mais expero encontrar a solução para o meu problema..

    Se tiverem dicas para deichar um servidor e os clientes rodando Filé por favor não deichem de postar!!

    Obrigadoo..

    Marlon Bolzan
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         (STHROUGHPUT BOM).jpg
Visualizações:	418
Tamanho: 	176,9 KB
ID:      	12212   Clique na imagem para uma versão maior

Nome:	         (TOPOLOGIA).jpg
Visualizações:	434
Tamanho: 	116,8 KB
ID:      	12213   Clique na imagem para uma versão maior

Nome:	         (STHROUGHPUT RUIM).jpg
Visualizações:	371
Tamanho: 	122,1 KB
ID:      	12214  

  2. O equipamento é bom sim(tirando o uso da omni), olha so vc tem alguns clientes com sinal péssimo e esses são os causadores de sua dor de cabeça, tente manter um nivel de sinal padrão de no maximo -70 maior que isso não vai prestar não, e como vc usa omni, 1 cliente ruim atrapalha o restante conectado na mesma antena, é melhor ficar sem 1 cliente com sinal ruim, do que perder varios.... Vc ja poderia ir pensando em paineis setoriais ai que melhora e muito, e outra coisa qual a potencia q vc esta usando nesses XR2, pois quanto mais potencia mais ruido vc vai ter, se contar q muitos não se dão bem com esse cartão, não é atoa que nunca foi homologado, aqui eu uso o cartão R52H, homologado, setado em 14dbm com paineis hyperlink de 17dbi e é show de bola...
    Última edição por rogeriodj; 13-06-2010 às 16:25.



  3. O pior de Tudo que não é a omni que esta me dando muita dor de cabeça e sim a painel setorial! mais agradeço! vou visitar os clientes e apontar as antenas novamente vou tentar melhorar no possivel! Obrigado meu amigo!

  4. Se são sempre as mesmas estações com problemas, significa que deve se ater a elas. Veja que em uma imagem tem uma estação com um SNR de 4 db e velocidade de 1 mbit. Essa estação, assim como outras no mesmo nível, podem simplesmente estar levando ao congestionamento o AP.



  5. As placas abaixo de 1mbit as vezes são ap ou placas que tem modo de economia sendo que ao serem exigidos eles retornam aos maximo possivel da velocidade mais muitas vezes o sinal pode tar exelente pela pessoa estar perto mais tem obstaculos no caminho como varias arvores ou predios isso ja aconteceu muito comigo e tambem difersos outros fatores podem ocasionar isso como a potencia alta da placa a placa ira mandar forte o sinal mais a outra pode não ter a mesma potencia para mandar o que tambem não e aconselhado e por equipamento em potencias muito altas.






Tópicos Similares

  1. Respostas: 4
    Último Post: 17-07-2007, 18:12
  2. Bloquear clientes com sinal baixo
    Por Mr_Dom no fórum Redes
    Respostas: 0
    Último Post: 21-06-2007, 10:29
  3. problema com cliente NIS
    Por @science no fórum Servidores de Rede
    Respostas: 6
    Último Post: 29-03-2007, 07:52
  4. problema com OpenVPN com Client Windows
    Por H_Franzin no fórum Servidores de Rede
    Respostas: 2
    Último Post: 27-05-2006, 10:06
  5. problema com cliente ftp
    Por SDM no fórum Servidores de Rede
    Respostas: 2
    Último Post: 01-09-2004, 02:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L