Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá Amigos...
    eu instalei o ISPConfig 3 aqui..
    crio as zonas tudo certinho..vou no registro br e faço tudo blz...
    mas se eu colocar o dominio assim (http://dominio.com.br) vai lbz..mas se eu colocar (http://www.dominio.com.br) não vai..

    ou seja não esta indo com o www
    alguem ja passou por isso ?

  2. sei que e uma ignorancia fazer essa pergunta mas conferiu o alias www ?



  3. Citação Postado originalmente por minelli Ver Post
    sei que e uma ignorancia fazer essa pergunta mas conferiu o alias www ?
    seria isso ??

    <VirtualHost *:80>
    DocumentRoot /var/www/dominio.com.br/web

    ServerName dominio.com.br
    ServerAlias www.dominio.com.br
    ServerAdmin webmaster@dominio.com.br
    Última edição por muriloc4; 17-06-2010 às 18:43.

  4. Digo no próprio IspConfig .



  5. seria isso ? se vc acessar sem coloca www vai..mas com www nun vai nem por reza braba.
    Clique na imagem para uma versão maior

Nome:	         isp.jpg
Visualizações:	245
Tamanho: 	81,0 KB
ID:      	12321






Tópicos Similares

  1. Respostas: 8
    Último Post: 17-07-2006, 12:26
  2. sem problemas com compra
    Por lazaroll no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-10-2005, 11:05
  3. Problemas com rede sem fio
    Por nsmarcelino no fórum Servidores de Rede
    Respostas: 3
    Último Post: 13-05-2005, 08:15
  4. Problemas com www.serasa.com.br com ou sem proxy
    Por Severo no fórum Servidores de Rede
    Respostas: 15
    Último Post: 21-07-2004, 21:42
  5. Como responder a chamadas ao endereço com ou sem WWW ?
    Por Delon no fórum Servidores de Rede
    Respostas: 2
    Último Post: 06-01-2004, 12:42

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L