Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. amigos, bom dia a todos.
    olha só oque me aconteceu ontem.
    estava ja a alguns dias enfrentando problemas de ping altissimos na minha rede apos as 16:00h diariamente. Meu cenario na hora do problema:

    link-----bfw------mkt rb433 ap bridge apenas+xr2+fonte pc---------------27 clientes conectados

    tentei quase tudo e nao resolvia, meu ip esta setado na bridge ( nao sei c é o certo, mas aki ta perfeito ), entaum abri um prompt no Notebook e disparei um ping no ip da RB ( 192.168.1.2 ) e a resposta ja era prevista, tudo na casa dos 800ms a 3800ms, lembrando q eu estava com o cabo q enviava o link para a rb espetada no meu NB ou seja.....clientes conectados mas sem usar a net e tome ping nas alturas.

    Entaum resolvi varrer os canais pra saber qual era meu spectro na regiao, resultado, somente o canal 10 limpo, setei a RB no canal 10.....mesma coisa....ping nas alturas.......foi qdo resolvi ficar colocando canal por canal....até achar o canal 4 e PUMMM....ping de 1ms a 4ms!!!!.

    Mas agora me expliquem por favor.......oque tem a ver eu pingado via cabo de rede o IP setado na bridge com o canal da WLAN1 ????

    oque tem a ver o canal com o IP?

    detalhe.....potencia do xr2 na hora do desespero deixei ( e ainda esta ) em default...eu sei q é mto..mas tinha eskecido de baixar e ta show até agora!

    um abraço galera.

  2. Amigo o mais indicado e você setar manualmente a potencia do cartão, pois ele estando em default fica a potencia maxima.



  3. sim....acabei de setar em 20dbm e o sinal dos clientes continua bom do mesmo jeito ! vlw

  4. Não sei se é o caso, mas em geral os equipamentos de rede tratam "pings" depois de todo o processamento necessário para o encaminhamento do tráfego útil. Sendo assim, no caso do processador ter uso intenso para o tráfego, o que pode ser o caso de tentar enviar dados num enlace cheio de erros ou congestionado, o ping demora a ser respondido e em alguns casos não é respondido de forma alguma.

    Essa é uma possível resposta...

    Edgar Amorim
    WDC Networks
    www.wdcnet.com.br



  5. bom...essa é a explicação mais logica que ja me deram...pq nao faz mto sentido eu pingar na bridge e uma interferencia de canal da wlan1 atrapalhar a resposta do ping ( e como atrapalhou ).






Tópicos Similares

  1. Rb433+xr52 ping alto "ajuda?"
    Por i.marcos.tech no fórum Redes
    Respostas: 4
    Último Post: 13-06-2013, 17:23
  2. Ping alto em determinados horários, RB433
    Por fwsolutions no fórum Redes
    Respostas: 27
    Último Post: 05-12-2011, 18:23
  3. Respostas: 20
    Último Post: 04-11-2011, 08:29
  4. RB433ah + cartões XR2 = ping alto
    Por jackexxpress no fórum Redes
    Respostas: 42
    Último Post: 06-07-2011, 23:30
  5. Ajuda, Ping Alto RB433ah e XR2
    Por Jalis no fórum Redes
    Respostas: 9
    Último Post: 03-09-2010, 10:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L