+ Responder ao Tópico



  1. Pessoal,

    O roteador da empresa aonde trabalho queimou e estou com dificuldades de configurar o backup. A Telefonica me passou as seguintes informações:

    IP_WAN_LOCAL
    IP_WAN_MASK_LOCAL
    IP_WAN_MASK_REMOTO
    IP_WAN_REMOTO
    IP_LAN
    IP_LAN_MASK
    IP_GAt
    Encapsulation ATM
    service-policy input NO-QOS-IN_PERFIL2048/2048/0

    Alguém poderia me ajudar com a configuração?

    Obrigado.

  2. Olá amigo bom dia,

    Primeiro, claro configure a Fastethernet :

    Cisco# configure terminal
    Cisco(config)# interface fastEthernet0/0
    Cisco(config-if)# ip address 192.168.1.1 255.255.255.0
    Cisco(config-if)# no shutdown
    Cisco(config-if)#exit

    Para PPP você usa :

    Cisco#configure Terminal
    Cisco(config)#interface serial 1/1
    Cisco(config-if)#ip address 192.168.1.1 255.255.255.252
    Cisco(config-if)#encapsulation PPP
    Cisco(config-if)#clock rate 128000
    Cisco(config-if)#no shut


    Para FrameRelay :

    Cisco(config)#interface Serial1/0
    Cisco(config-if)# no ip address
    Cisco(config-if)# encapsulation frame-relay
    Cisco(config-if)# clockrate 64000
    Cisco(config-if)# frame-relay lmi-type ansi


    Cisco(config)#interface Serial1/0.1 point-to-point
    Cisco(config-subif)# ip address 192.168.0.1 255.255.255.0
    Cisco(config-subif)# frame-relay interface-dlci 100 IETF


    Depois precisa configurar a rota padrão :

    Cisco# configure terminal
    Cisco(config)# ip route 0.0.0.0 0.0.0.0 192.168.0.1



  3. Muito obrigado pela ajuda, mas acho que está faltando a questão do encapsulamento, pois a Telefonica me passou que o mesmo seria ATM:
    Encapsulation ATM
    service-policy input NO-QOS-IN_PERFIL2048/2048/0
    Como ficaria as configurações com esses dados?

    Mais uma vez obrigado.

  4. Obrigado pela ajuda!

    Eu acredito que faltou o encapsulamento, pois como citei na mensagem, seria ATM:
    Encapsulation ATM service-policy input NO-QOS-IN_PERFIL2048/2048/0
    Você poderia me ajudar a configurar isso por favor?

    Desde já agradeço.






Tópicos Similares

  1. Configuração roteador cisco 1700
    Por Denilsonluis no fórum Cisco
    Respostas: 6
    Último Post: 29-10-2011, 12:57
  2. Respostas: 3
    Último Post: 20-05-2010, 11:46
  3. Duvida com senhas em roteador Cisco 1700
    Por davix no fórum Redes
    Respostas: 3
    Último Post: 28-03-2009, 21:44
  4. Como configurar roteador cisco 1721?
    Por gu4rd1an no fórum Redes
    Respostas: 4
    Último Post: 08-02-2008, 08:10
  5. Configurar Roteador Cisco 805 para ensergar a rede toda!!!
    Por Augusto123 no fórum Servidores de Rede
    Respostas: 13
    Último Post: 04-07-2005, 20:25

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L