+ Responder ao Tópico



  1. Boa noite, caros colegas, estou com um problema muito estranho, tenho um mikrotik 433uah com todas as portas em modo bridge, em uma delas esta ligada uma swl3300 em wds com outro ponto, e a porta da swl3300 funciona por aproximadamente 30 minutos, depois trava, tento desabilitar e habilitar a porta não volta, reinicio o mikrotik ai volta normal por mais um tempo, depois trava novamente. tentei trocar de porta e continua a mesma coisa, troquei a swl por outra e travou novamente, alguém já passou por isso ? alguma solução ? desde já agradeço.

    PS. desculpem se postei no lugar errado.

  2. Citação Postado originalmente por alexbarzotto Ver Post
    Boa noite, caros colegas, estou com um problema muito estranho, tenho um mikrotik 433uah com todas as portas em modo bridge, em uma delas esta ligada uma swl3300 em wds com outro ponto, e a porta da swl3300 funciona por aproximadamente 30 minutos, depois trava, tento desabilitar e habilitar a porta não volta, reinicio o mikrotik ai volta normal por mais um tempo, depois trava novamente. tentei trocar de porta e continua a mesma coisa, troquei a swl por outra e travou novamente, alguém já passou por isso ? alguma solução ? desde já agradeço.

    PS. desculpem se postei no lugar errado.

    Detalhe: no log não aparece nenhuma ação para esta eth.



  3. amigo nao vi isso ainda mais qual a versão que esta usando ? talvez atualizando resolva o problema !!

  4. Citação Postado originalmente por RicardoPrietsch Ver Post
    amigo nao vi isso ainda mais qual a versão que esta usando ? talvez atualizando resolva o problema !!
    Boa noite, estava usando a versão 3.0 atualizei para 3.22 mas continuou, ainda estou fazendo testes, qquer novidade posto. Vou atualizar para uma versão bem mas nova pra ver no que dá.



  5. Eu estou usando a versão 4.9 e ta rodando normal, tenta atualizar o sistema.






Tópicos Similares

  1. Como enviar comandos pela porta Serial do Mikrotik
    Por fredericoafd no fórum Redes
    Respostas: 32
    Último Post: 27-08-2016, 10:27
  2. erro nas ether do mikrotik
    Por tamanho no fórum Redes
    Respostas: 2
    Último Post: 19-02-2015, 16:09
  3. Respostas: 2
    Último Post: 11-07-2013, 08:31
  4. 2 redes diferentes na mesma ether do mikrotik
    Por leoeasy no fórum Redes
    Respostas: 5
    Último Post: 06-10-2012, 07:41
  5. Respostas: 2
    Último Post: 19-08-2009, 08:47

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L