Página 1 de 4 1234 ÚltimoÚltimo
+ Responder ao Tópico



  1. Bom dia, estou fazendo uma Wlan, onde tenho uma RB 433 com 2 cartões R52H, operando em AP Bridge, distribuindo o sinal para mais 6 pontos.

    O que ta pegando é o seguinte, a conexão tava caindo e voltando e nada funcionava, ai descobri que se deixasse a o Perfil de Segurança em default, ai funcionava tudo certinho, mas se eu selecionasse o meu perfil de criptografia que fiz com WPA, ai ficava caindo e voltando do mesmo jeito.


    Alguem pode me ajudar!

    Desde já agradeço, tenham um bom dia!

  2. Estou com esse mesmo problema amigo.. e cheguei até esse tópico procurando uma resposta para o meu problema.



  3. Cara... resolvi o problema aqui... Ativei WPA e WPA 2 e também ativei TKIP e AES.

    Tenta ae.

  4. Ja foi citado aqui no forum que WPA2 TKIP corta a conexao, utilize WPA2 AES apenas



  5. Antes eu estava usando apenas WPA Tkip e a conexão estava caindo.






Tópicos Similares

  1. Usuarios caindo e voltando conexão ppoe
    Por makelly no fórum Redes
    Respostas: 17
    Último Post: 20-09-2015, 01:24
  2. Conexão Fica Caindo.
    Por psyn4tus no fórum Redes
    Respostas: 1
    Último Post: 18-10-2007, 09:00
  3. adsl na eth1 fica caindo no redhat 9
    Por nelson_info no fórum Sistemas Operacionais
    Respostas: 0
    Último Post: 29-03-2006, 08:01
  4. conexão ADSL caindo no Mandriva2006
    Por MVZS no fórum Servidores de Rede
    Respostas: 4
    Último Post: 30-12-2005, 18:27
  5. Squid fica caindo...
    Por vfigueiredo no fórum Servidores de Rede
    Respostas: 3
    Último Post: 23-05-2005, 20:29

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L