Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Salve Familia Under, estou com 1 problema aki no meu Mk, ele esta rodando perfeitamente, porém esta semana fui trocar de tela de login do meu hotspot, criei as img no Photoshop, depois montei a tela em HTML no Dreamweaver, salvei em HTML, teste e esta tudo ok, porém a parte que parecia ser a mais facil que seria simplesmente colar no Winbox>Files.. ai que veio o problema.... nã cola arquivos maiores de 31.5Kb.. pois minha tela de fundo possui 1 pouco mais que isso, e nao deu certo... tive que voltar a tela anterior... Procurei aki no forum algo a respeito disso mas nao achei nada, alguem ja passou por isso?? alguem sabe o que pode ser??? até 1 arquivo de Backup do meu MK maior que 31.5Kb nao cola.... Obrigado a todos que lerem esta Msg!!!!

  2. Olha, tem que logar pelo IP pra poder colar os arquivos em .../FILES/, se estiver entrando pelo MAC no WInBox vai ficar assim mesmo.
    E outra, é bem mais fácil entrar em FILES por FTP.
    Digita em qualquer tela do computador com acesso pelo ip real do servidor: ftp://ipdoseuservidor
    Coloca usuário e Senha e pronto, basta acessar a pasta HOTSPOT e copiar e colar seus arquivos na pasta, podendo organizar até mais fácil seus arquivos.
    Eu mesmo só uso pelo WinBox quando preciso apenas trocar algum arquivo específico em files, se não sempre uso FTP.
    Até mais . . .



  3. PO amigao, valeu pelo toque, vou testar pra ver no que da, te aviso o resultado... valeu!

  4. tive o mesmo problema amigão. passei a usar ftp igual ao colega acima e resolveu e mais rapido e pratico.



  5. Citação Postado originalmente por Nando Ver Post
    tive o mesmo problema amigão. passei a usar ftp igual ao colega acima e resolveu e mais rapido e pratico.
    Então Nando, eu fiz isso, pediu usuario/senha... até ai tudo ok.. Entrei nas pastas, porém nao consigo subir arquivos pelo browser, apenas fasso download deles, nao consigo nem criar pastas.. por outro lado, ja pelo winbox>files eu adicionei 1 arquivo de 1Mb pra testar.. deu tudo certinho, só que entrei no winbox pelo IP do meu MK... Agradeço a atenção de todos.... Valeu!!! Pra mim, problema Resolvido..kkkk






Tópicos Similares

  1. erro ao copiar arquivos
    Por mmtn no fórum Servidores de Rede
    Respostas: 2
    Último Post: 08-01-2007, 06:26
  2. Erro ao copiar arquivos grandes
    Por Duca no fórum Servidores de Rede
    Respostas: 6
    Último Post: 02-06-2006, 13:15
  3. Erro ao configurar impressora Lexmark E210 no Slack
    Por Garcia no fórum Servidores de Rede
    Respostas: 0
    Último Post: 06-07-2005, 18:27
  4. Erro ao mandar email para máquina interna da rede
    Por vonlinkerstain no fórum Servidores de Rede
    Respostas: 5
    Último Post: 22-09-2004, 06:54
  5. Erro ao copiar arquivo.
    Por ederpfonseca no fórum Servidores de Rede
    Respostas: 10
    Último Post: 13-02-2004, 13:02

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L