+ Responder ao Tópico



  1. Fala galera, to há tanto tempo sem mexer com rede que até me esqueci alguams coisas

    Tem um cliente que colocou um AP e gostaria de usar 2 micros com apenas 1 usuário no hotspot.

    Coloquei la e tal, mas só navega ou 1 ou outro... o AP ta configurado como Cliente ISP.

    Alguém sabe o que pode ser?

  2. Coloque o ap disca o pppoe e pronto, ou vai no seu hotspot e aumente o numeros de conexões por mac...



  3. Citação Postado originalmente por rogeriodj Ver Post
    Coloque o ap disca o pppoe e pronto, ou vai no seu hotspot e aumente o numeros de conexões por mac...
    Eu coloquei em Hotspot > Servers > Addresses per MAC: 2, vou ver se resolve.

  4. Resolvido: deixei tudo como estava, era o AP que não estava atribuindo os IPs para os 2 micros, apenas um ou otro, ai como estava com pressa coloquei um micro com IP fixo e pronto, os 2 estão navagando!

    PS: fórum ta novo, não sei como faz pra agradecer rs






Tópicos Similares

  1. ap em modo cliente isp + hotspot
    Por travizpe no fórum Redes
    Respostas: 4
    Último Post: 24-02-2011, 07:27
  2. Hotspot + Ap Cliente, cada PC com seu login
    Por welllinux no fórum Redes
    Respostas: 13
    Último Post: 24-02-2011, 07:23
  3. Ap - SERVER + CLIENTE - Ajuda Rapida
    Por thiagotgc no fórum Redes
    Respostas: 12
    Último Post: 29-04-2010, 21:05
  4. ajuda num pptp client
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 12-12-2003, 01:21
  5. ajuda rapida...?
    Por thiagog no fórum Servidores de Rede
    Respostas: 0
    Último Post: 31-07-2003, 13:38

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L