Página 1 de 6 12345 ... ÚltimoÚltimo
+ Responder ao Tópico



  1. Sou novo aqui, estou com um problemão e queria muito a ajuda de v6...


    Tenho um OIW-2411APG e ele simplesmente não phunciona de geito nenhum
    Não consigo ter acesso via web;
    Não consigo enviar a firmware via tftp;
    Ele liga normalmente mostra cabo conectado só não tenho acesso a ele.
    E como se ele não estivesse conectado a máquina, mostra cabo conectado mais não consigo phazer nada.
    já tentei scanear ele, mas também não tive sucesso.!

    Pessoal ajuda awe por phavor. Tow precisando desse roteador pra colocar em uma rede wireless..

    valew...
    Última edição por AlphaTec; 25-06-2010 às 08:23.

  2. Citação Postado originalmente por AlphaTec Ver Post
    Sou novo aqui, estou com um problemão e queria muito a ajuda de v6...


    Tenho um OIW-2411APG e ele simplesmente não phunciona de geito nenhum
    Não consigo ter acesso via web;
    Não consigo enviar a firmware via tftp;
    Ele liga normalmente mostra cabo conectado só não tenho acesso a ele.
    E como se ele não estivesse conectado a máquina, mostra cabo conectado mais não consigo phazer nada.
    já tentei scanear ele, mas também não tive sucesso.!

    Pessoal ajuda awe por phavor. Tow precisando desse roteador pra colocar em uma rede wireless..

    valew...
    tenho um aqui exatamente como o seu que já esta no lixo.



  3. Olha se tem DD-WRT para seu ap e tenta colocar...

  4. Valew pela ajuda Rogério...!

    Mais me tira uma dúvida...!


    como eu posso enviar o arquivo se eu não consigo ter acesso ao aparelho...?!



    ...



  5. Olha só eu acredito que seja, mas só pra desencargo de consciência, o ip do ap no modo tftp oiw-2411APG é 192.168.1.6?

    pq phoi com esse ip que eu tentei enviar a firmware via tftp!

    eu acredito que tenha algum geito pra concertar, pois ele liga normal tudo certinho, só não consigo ter acesso.


    Pessoal se alguém souber ajuda por phavor... Estou precisando muito desse AP e num estou com grana pra comprar outro agora.
    Última edição por AlphaTec; 25-06-2010 às 14:35.






Tópicos Similares

  1. Problema PCBA OIW RLT8186
    Por peder no fórum Redes
    Respostas: 6
    Último Post: 25-02-2015, 09:47
  2. Problemas com OiW 29 dBi de Dupla Polarização
    Por adelsonbbg no fórum Redes
    Respostas: 49
    Último Post: 21-12-2011, 18:47
  3. [OIW-2415CPE] - problema na porta LAN
    Por nlima no fórum Redes
    Respostas: 3
    Último Post: 31-01-2011, 07:49
  4. Roteador OIW TECH com problemas?
    Por pedrokamp0s no fórum Redes
    Respostas: 5
    Último Post: 07-04-2010, 19:12
  5. Problemas ao adicionar o samba ao dominio nt
    Por clmr no fórum Servidores de Rede
    Respostas: 0
    Último Post: 23-04-2002, 10:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L