Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Instalei um ptp em 900 mhz, sem visada, com os seguintes equipamentos:
    -XR9
    -RB 433 ah
    - antena grade 15 db Hyperlink grade
    - sem cabos, o pig tail do cartão ligado direto no cabo original da antena
    distância do enlace 18 km, com um morro no meio do caminho

    configurado em wds
    -canal 2427
    -data rates, em default
    -tx power em 27 db

    Fechou o enlace com o seguinte Status: FAZENDA
    sinal: -89(variando entre - 88 a -92)
    Trougroup: 3,475 kbps
    Signal to Noise varindo em -1 a 1 db

    CIDADE:
    sinal variando entre - 84 e -85

    Só que a antena na zona rural, por volta de 6 mts de altura, e enguendo em mais altura o sinal piora. Só que acontece uma situação estranha: no fazenda tem um telefone sem fio ligado em um monocanal rural, e quanto liga o tel sem fio 900 mhz o link caiu completamente, será porque?
    Será que colocando um amplificador somente na fazenda, da Hyperlink de 3 wats ou 5 wats, posso estabilizar o sinal por volta de -82?

    aguardo ajuda!

  2. Citação Postado originalmente por kaluham Ver Post
    Instalei um ptp em 900 mhz, sem visada, com os seguintes equipamentos:
    -XR9
    -RB 433 ah
    - antena grade 15 db Hyperlink grade
    - sem cabos, o pig tail do cartão ligado direto no cabo original da antena
    distância do enlace 18 km, com um morro no meio do caminho

    configurado em wds
    -canal 2427
    -data rates, em default
    -tx power em 27 db

    Fechou o enlace com o seguinte Status: FAZENDA
    sinal: -89(variando entre - 88 a -92)
    Trougroup: 3,475 kbps
    Signal to Noise varindo em -1 a 1 db

    CIDADE:
    sinal variando entre - 84 e -85

    Só que a antena na zona rural, por volta de 6 mts de altura, e enguendo em mais altura o sinal piora. Só que acontece uma situação estranha: no fazenda tem um telefone sem fio ligado em um monocanal rural, e quanto liga o tel sem fio 900 mhz o link caiu completamente, será porque?
    Será que colocando um amplificador somente na fazenda, da Hyperlink de 3 wats ou 5 wats, posso estabilizar o sinal por volta de -82?

    aguardo ajuda!
    Amigo, cai o sinal porque estes telefones monocanal usam amplificador. geralmente sao frequencias baixas, porem com muita potencia. o ideal seria vc usar um filtro de banda no seu 900mhz, e colocar a antena o mais longe possivel dessa outra antena do telefone .
    Amplificador hyperlink 900mhz melhora bastante o sinal, porem não é permitido pela Anatel. mas fica a seu critério. que aumenta o sinal, posso te garantir que aumenta.



  3. O sinal fica variando muito, o amplificador faz estabilizar o sinal? Será que com amplificador de 5w, Hyperlink consigo melhorar o sinal por volta de -80? Mudei o canal para o canal 2432, parece que telefone sem fio 900mhz parou de interferir no XR9, mesmo usando o tel, parece não cair o link

  4. Citação Postado originalmente por kaluham Ver Post
    O sinal fica variando muito, o amplificador faz estabilizar o sinal? Será que com amplificador de 5w, Hyperlink consigo melhorar o sinal por volta de -80? Mudei o canal para o canal 2432, parece que telefone sem fio 900mhz parou de interferir no XR9, mesmo usando o tel, parece não cair o link
    O uso de amplificaores sempre agregam à potência gerada ruido em uma escala bem maior, com certeza com ele vc vai ter um aumento no sinal, mas nem sempre esse aumento de sinal quer dizer aumento de tráfego. Tente deslocar o canal do seu enlaçe para uma frequencia que não esteja sendo usada. em último caso, se vc entender que deve utiliza amplificador, lembrando que ele tambem vai interferir no monocanal que faz a telefonia.



  5. O rádio XR9 é de 600 mW, mas ele funciona melhor na casa dos 21 dBm. Com 27 dBm o nível de ruído é muito elevado e o sinal degrada.

    Siga a dica do Leandro, posicione a antena do rádio longe do telefone rural. Esses 4 dB de diferença podem ser interferência do celular rural ou desalinhamento da antena da fazenda. De preferencia instale-a mais alto noutra localização.

    Com -92 dB o senhor perde conexão com o rádio. Em áreas com muita interferência é comum o sinal variar de -5 a -10 dB. 10 dB é uma variação enorme e o enlace precisa de sinal forte pra compensar a flutuação.

    O senhor já realizou um feito enorme estabilizando o sinal a essa distância com morro no trajeto. Isso se deu pela sua escolha de antenas

    É possível que alguns ajustes no software do equipamento tragam melhoras, mas não vai estabilizar o suficiente, principalmente na época de chuvas. Eu testei 900 mhz exaustivamente em campo e estou dizendo para o senhor como é na vida real.

    Como ajuste de software mude o "channel width" para 5 mhz (nos dois lados) e veja como funciona. Com essa mudança o "truput" do canal será de 1 mega, mas o sinal vai ficar mais forte.
    Tente também inverter o AP e o Cliente pra ver se o sinal melhora.

    No seu lugar eu faria o seguinte:
    Estudaria a viabilidade de instalar uma segunda base em ponto intermediário, isto significa dobrar seu investimento em equipamento e possívelmente acrescentar custo com energia solar. Por outro lado, o senhor teria um sinal muito mais estável e poderia trocar o celular rural por uma linha VOIP e trafegar voz e dados pelo enlace wireless. Eu transfiro duas linhas telefônicas através de um enlace de 12 KM, do meu escritório para minha casa e funciona muito bem.

    Se o senhor realmente pensar em criar um ponto intermediário, existe a possibilidade de migrar para outra frequencia se a visada for 100% desobstruída.

    Espero ter ajudado,


    ZéAlves






Tópicos Similares

  1. Rádio Tp-link tl-wa7510n, com problema de sinal.
    Por TallysMOliveiraReis no fórum Redes
    Respostas: 1
    Último Post: 30-06-2016, 01:25
  2. Link com Nano 900 Mhz
    Por Candaten no fórum Redes
    Respostas: 11
    Último Post: 13-07-2013, 06:19
  3. AP TP-Link TL-WR340Gd com problema estranho
    Por Carlos Picioli no fórum Redes
    Respostas: 4
    Último Post: 27-01-2012, 19:59
  4. LINK 900 MHZ - COM XR9- BAIXO THROUGHPUT
    Por kaluham no fórum Redes
    Respostas: 29
    Último Post: 09-10-2011, 15:13
  5. Respostas: 2
    Último Post: 15-02-2006, 19:03

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L