+ Responder ao Tópico



  1. #1

    Padrão Alguém me da uma Ajudinha!

    Olá, gostaria de uma Ajudinha aqui para eu entender melhor sou novato usando Mikrotik.

    Veja bem, tenho um link de 2 MB com 53 clientes conectado com hostpot + Server DHCP rodando, conseguir um cliente que quer pegar 512 no meu servidor e queria separar ele do meus outros clientes, todos os meus cliente conecta na rede wirelles.
    RB 433 em Bridge e por essa mesma RB ele também iria conectar Tendo o IP da rede dele 172.16.0.1

    Mikrotik Hotspot 3.28 licenciado:
    Interface link = 187.xx.xx.xx
    Interface clientes = 192.169.1.1 e tabralho com 1 RB 433 em bridge com dois painéis setoriais
    Interface thundercache = 192.169.10.253


    Grato desde Já!
    Última edição por Magal; 26-06-2010 às 22:43. Razão: Correção do título

  2. #2

    Padrão Re: Alguém me da uma Ajudinha!

    por que você quer separar ele dos outros?



  3. #3
    André Andrade*MikrotikRio Avatar de interhome
    Ingresso
    Oct 2008
    Localização
    Brasil.
    Posts
    1.094
    Posts de Blog
    15

    Padrão Re: Alguém me da uma Ajudinha!

    Informe melhor como funciona a sua rede.

  4. #4
    Batalhamos todos os dias Avatar de Almirgas
    Ingresso
    Oct 2008
    Localização
    Santa Catarina
    Posts
    722

    Padrão Re: Alguém me da uma Ajudinha!

    Fora esse cliente novo que voce quer dar 512, qual velocidade voce oferece para os outros, e que link vc tem, Adsl ou link dedicado???



  5. #5
    Suporte em Mikrotik Avatar de Genis
    Ingresso
    Nov 2006
    Localização
    INTERIOR-SP
    Posts
    1.591

    Padrão Re: Alguém me da uma Ajudinha!

    Citação Postado originalmente por Danilomuay Ver Post
    Olá, gostaria de uma Ajudinha aqui para eu entender melhor sou novato usando Mikrotik.

    Veja bem, tenho um link de 2 MB com 53 clientes conectado com hostpot + Server DHCP rodando, conseguir um cliente que quer pegar 512 no meu servidor e queria separar ele do meus outros clientes, todos os meus cliente conecta na rede wirelles.
    RB 433 em Bridge e por essa mesma RB ele também iria conectar Tendo o IP da rede dele 172.16.0.1

    Mikrotik Hotspot 3.28 licenciado:
    Interface link = 187.xx.xx.xx
    Interface clientes = 192.169.1.1 e tabralho com 1 RB 433 em bridge com dois painéis setoriais
    Interface thundercache = 192.169.10.253


    Grato desde Já!
    acrescenta mais um range de ip e coloca ele no novo ip, tipo vc colocou 192.168.1.0/24 para os cliente que ja tem ai voce pode criar 192.168.2.0/24 e colocar este para o seu cliente

  6. #6

    Padrão Re: Alguém me da uma Ajudinha!

    Citação Postado originalmente por Almirgas Ver Post
    Fora esse cliente novo que voce quer dar 512, qual velocidade voce oferece para os outros, e que link vc tem, Adsl ou link dedicado???
    acho que nao importa o link que ele usa...
    isso é apenas configuracao interna...

    Citação Postado originalmente por Genis Ver Post
    acrescenta mais um range de ip e coloca ele no novo ip, tipo vc colocou 192.168.1.0/24 para os cliente que ja tem ai voce pode criar 192.168.2.0/24 e colocar este para o seu cliente
    faz como o amigo acima falou.. crie uma nova faixa de rede e mande o ip para o cliente:

    exemplo:
    em /ip address
    add address=192.168.10.1/30 broadcast=192.168.10.3 comment=Cliente512 disabled=no interface=REDE network=192.168.10.0em /ip dhcp-server network
    add address=192.168.10.0/30 comment=Cliente512 dns-server=192.168.10.1 gateway=192.168.10.1 netmask=30

    em /ip dhcp-server lease
    add address=192.168.10.2 client-id=1:00:xx:xx:xx:xx:xx comment=Cliente512 disabled=no mac-address=00:xx:xx:xx:xx:xx server=all

    no controle de banda... faca o controle normalmente.... adicionando o IP que vc direcionou ao cliente... no meu exemplo: 192.168.10.2

    nao se esqueca de dar permissao de navegacao no firewall, caso possua alguma politica restritiva.
    nao se esqueca tbm de fazer nat para o ip dele... para ele poder navegar...

    em outras palavras... vc tera que criar para essa nova faixa desse cliente.. tudo que foi criado para a faixa que vc usa.

    qualquer duvida, pergunta ai...