Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá amigos, venho por meio desse descrever a minha insatisfação com a fabrica ou marca Ototech, comprei dia 25/06/2010 uma antena modelo (OTO - AD 2417) uma antena de disco 2.4 GHZ 17 dbi, fiz uma transferencia no mesmo dia de manha, me falaram que iria ser postado no mesmo dia a tarde fiquei esperando o codigo de tarde e nada, no sabado fiquei esperando a antena e nada tmb, hoje falei com a vendedora que comprei a antena e ela me passou um código que o correio naum rastreia de jeito nenhum, SK720228785BR fui até no correio aqui e perguntei se tinha algum sedex para meu endereço e nada naum tinha nada, agora estou na duvida se foi postado mesmo a antena, quanta desorganização estamos precisando da antena urgente para uma torre nossa mais e agora como que fica a nossa situação?

    complicado, descupem pelo desabafo...
    Última edição por 1929; 30-06-2010 às 14:49.

  2. Pelo que tenho lido são sérios. Que o diga o KleberBrasil que só está usando Ototech. E dos fabricantes é um dos poucos que aparece no forum para dar explicações.
    Você comprou no dia 25/6 sexta-feira. Pegou o final de semana. Hoje terça-feira, se foi postado pelo sedex deve estar chegando. Se foi por Pac demora mais uns dias.



  3. Citação Postado originalmente por 1929 Ver Post
    Pelo que tenho lido são sérios. Que o diga o KleberBrasil que só está usando Ototech. E dos fabricantes é um dos poucos que aparece no forum para dar explicações.
    Você comprou no dia 25/6 sexta-feira. Pegou o final de semana. Hoje terça-feira, se foi postado pelo sedex deve estar chegando. Se foi por Pac demora mais uns dias.
    eh entaum pelo que estou rastreando aqui nos correios estah tudo normal, hoje vou buscar no correio aqui de atibaia, mais sabe eh que eh complicado quando agente precisa do equipamento para alguma aplicação..... mais valeu ai amigo.

  4. Citação Postado originalmente por rtflmeganet Ver Post
    eh entaum pelo que estou rastreando aqui nos correios estah tudo normal, hoje vou buscar no correio aqui de atibaia, mais sabe eh que eh complicado quando agente precisa do equipamento para alguma aplicação..... mais valeu ai amigo.
    E, mas nao se pode ir falando sem pensar, se voce pede na sexta, e claro que nao chega na segunda. Agora poste que o equipamento esta chegando, e que o equivoco foi seu.



  5. Citação Postado originalmente por wppitp Ver Post
    E, mas nao se pode ir falando sem pensar, se voce pede na sexta, e claro que nao chega na segunda. Agora poste que o equipamento esta chegando, e que o equivoco foi seu.
    naum foi bem um equivoco, mentiram pra mim tende?

    falaram que tinha postado na sexta e foi postado somente na segunda, e eu precisando do equipamento aqui....






Tópicos Similares

  1. off-topic insatisfação com a moderação
    Por marcelomg no fórum Assuntos não relacionados
    Respostas: 28
    Último Post: 12-02-2008, 12:47
  2. arquivo com extensão dobrada [RESOLVIDO]
    Por _N3o_ no fórum Servidores de Rede
    Respostas: 15
    Último Post: 15-09-2006, 16:49
  3. ajuda com sh simples[resolvido]
    Por djhulk no fórum Linguagens de Programação
    Respostas: 4
    Último Post: 02-08-2006, 13:33
  4. SARG + Problema com TEMPO GASTO - RESOLVIDO
    Por spyderlinux no fórum Servidores de Rede
    Respostas: 1
    Último Post: 18-04-2006, 14:51
  5. problemas com o bind??? (resolvido)
    Por jrctec no fórum Servidores de Rede
    Respostas: 3
    Último Post: 01-06-2005, 15:58

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L