Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Olá pessoal, creio que um dia ficarei fera como voces aqui no forum.rsrsrs!

    É o seguinte - nomeio as interface, numero os IPs, determino os Pools, configuro o DHCP, o DNS, PPPOE_Clieste, faz a discagem e conecta-se... configuro o firewall, assim: NAT=srcnat/LINK DA INTERNET, masquerede... AÍ A BRONCA NÃO PASSA INTERNET PRO COMPUTADOR... minha versão é 3.30,,, tem alguma regra no firewall diferente... ou o que está acontecendo... A, e mais seja no hotspot ou PPP ou até mesmo free... nao passa o que tenho que fazer...

    P.S access-web2009@hotmail.com

    ajudeeeeee-miiiii!

  2. vc verificou se o mk esta pingando a net?

    se estiver, ai pode ser alguma configuracao mal feita no firewall.
    se nao estiver... verifique a conexao com a internet do mk



  3. Amigo, muito obrigado pela atenção... a net afirmo que estar boa. eu nesse momento estou navegando atraves da CPU, e nao pelo MT, tirei pra fazer essa pergunta no forum... se eu colocar o mikrotik pra receber link de um swite ele funciona beleza... Mas discando, conecta normal, so não passa net pra o meu CPU pra navegar... existe regra no firewall especifica pra PPPOE? posso usar o MK PRA DISCAR E USAR HOTSPOT.. pois mem pega PPP/ nao autentica erro 720 e nem no hotspo deixa navegar...

  4. posso lhe adicionar no msn?



  5. o que eu quero saber é se o mk esta navegando...
    acessa o mk, abra um novo terminal
    e de um ping Terra - Notcias, vdeos, esportes, economia, diverso, msica, moda, fotolog, blog, chat

    se receber resposta, entao as configuracoes basicas para acesso a internet no mk estao feitas.. entao, possivelmente possa ser alguma configuracao no firewall.
    se vc nao conseguir pingar, entao reveja as configuracoes no mk






Tópicos Similares

  1. Não consigo colocar internet no Bullet 2 HP
    Por calis no fórum Ubiquiti
    Respostas: 28
    Último Post: 13-08-2016, 20:49
  2. Respostas: 6
    Último Post: 17-04-2011, 13:37
  3. Não consigo colocar internet no Debian
    Por smigows no fórum Servidores de Rede
    Respostas: 3
    Último Post: 30-03-2009, 16:35
  4. Respostas: 5
    Último Post: 03-10-2007, 13:31
  5. Não consigo rodar o pop3 no fedora 3
    Por fenix_se no fórum Servidores de Rede
    Respostas: 3
    Último Post: 11-08-2006, 13:15

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L