Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. #1

    Padrão Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Amigos.

    Minha rede é 100% mikrotik, tenho mais de 20 Pontos de acesso, e estou encontrando problema com os radios Krazer, oiwtech e gi-link.
    Todos eles apresentam baixa permace ou seja sinal fraco, coloco um Zinwell G220, dah 88%, coloco um aprouter da 98%, estes radios dah 42% 50%.
    Ligo o notebook com USB dah 95% de sinal, com o rádio dah 40%.
    Jã fiz de tudo que sabia, potência, etc.
    Isso em varios pontos.

    Alguma dica

  2. #2

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Citação Postado originalmente por geovane Ver Post
    Amigos.

    Minha rede é 100% mikrotik, tenho mais de 20 Pontos de acesso, e estou encontrando problema com os radios Krazer, oiwtech e gi-link.
    Todos eles apresentam baixa permace ou seja sinal fraco, coloco um Zinwell G220, dah 88%, coloco um aprouter da 98%, estes radios dah 42% 50%.
    Ligo o notebook com USB dah 95% de sinal, com o rádio dah 40%.
    Jã fiz de tudo que sabia, potência, etc.
    Isso em varios pontos.

    Alguma dica
    Estou com o mesmo problema!



  3. #3

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Citação Postado originalmente por geovane Ver Post
    Amigos.

    Minha rede é 100% mikrotik, tenho mais de 20 Pontos de acesso, e estou encontrando problema com os radios Krazer, oiwtech e gi-link.
    Todos eles apresentam baixa permace ou seja sinal fraco, coloco um Zinwell G220, dah 88%, coloco um aprouter da 98%, estes radios dah 42% 50%.
    Ligo o notebook com USB dah 95% de sinal, com o rádio dah 40%.
    Jã fiz de tudo que sabia, potência, etc.
    Isso em varios pontos.

    Alguma dica
    Acompanhando!

  4. #4

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Acompanhando.



  5. #5

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Citação Postado originalmente por geovane Ver Post
    Amigos.

    Minha rede é 100% mikrotik, tenho mais de 20 Pontos de acesso, e estou encontrando problema com os radios Krazer, oiwtech e gi-link.
    Todos eles apresentam baixa permace ou seja sinal fraco, coloco um Zinwell G220, dah 88%, coloco um aprouter da 98%, estes radios dah 42% 50%.
    Ligo o notebook com USB dah 95% de sinal, com o rádio dah 40%.
    Jã fiz de tudo que sabia, potência, etc.
    Isso em varios pontos.

    Alguma dica
    Bom Dia,

    Gostariamos de acompanhar seu caso, somos os fabricantes dos equipamentos Krazer e desta forma, por prezar a qualidade dos produtos e em respeito a nossos clientes, desejamos entrar em contato com vosso departamente tecnico.

    Como esta londe, o que desejamos fazer é agendar uma sessão de conexão remota das configurações do nosso firmware, ver qual versão esta sendo utilizada e nossas placas, qual placa da krazer esta sendo utilizada, para então, poder verificar se existe problema de hardware ou de configuração de software.

    Alguns modelos de placas da Krazer são exatamente os mesmos das placas da Ap Router, por isso, fica uma duvida do que pode ser o problema, uma vez que você não esta tendo problema com as placas da Ap Router.

    Aguardo seu contato

    Atenciosamente

    Herlon Juliano
    Ti Manager
    Krazer
    0800-891-2232
    (19) 3256-5557

  6. #6

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Oi Herlon.

    Ontem no final da tarde, fizemos vários testes de bancada aqui no escritório, verificamos que o sinal fica baixo no rádio e os paramentos do MKT tb, assim que conecta, mas qdo inicia o trafego todos os indicados do MKT ficam bons inclusive com boa velocidade de Download e Upload.
    Uma outra observação foi com os conectores, parece que ele não chega ao fim de sua rosca, tivemos inclusive que em um caso, "chegar" mais os conectores com um alicate ai sim o sinal ficou muito bom.
    Tenho mais 19 unidades Kraser aqui, comprei 20, vamos testar mais e colocando os resultados aqui.
    Caso vc queira ligar estou a disposição (32)32513978 ou (32)99591120 - Geovane



  7. #7

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    eu tb estou com este problema no meu radi KRAZER, adquirido pouco tempo 2 meses, ainda não atingi meu objetivos.

  8. #8

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    eu encontro este problema no meu tb comprei a 2 meses, o radio KRAZER esta lento sei la o problema se vc consegui ver o seu problema me passa ok, se possivel ate a configuração dele uso como radi tb, abraços.



  9. #9

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Bom, vamos por partes.

    Utilizamos e revendemos os krazer, tantos os de 5 portas, quanto os CPE SOFT.

    Atendemos os provedores do norte do estado, os maiores e vendemos de 50 em 50.

    Os na caixa com 5 portas, de 200, voltaram acho que 5 com outros problemas. Mas nunca tivemos reclamação.

    Percebemos sim, a questão do conector e visada, eles são mais "nojentos" quanto ao alinhamento.
    Mas percebemos também, em rádios de outros modelos, que apenas de o sinal está bom no firmware, na borda do mikrotik, o sinal não condiz.

    O que devemos atentar, é o tipo de antena, modelo e ganho, se é a mais indicada, a distância etc. Não que eu esteja dizendo que vocês estão errados.

    Sobre o fato de ser lento, não temos conhecimento também.

    Sobre as CPES, aqueles azuis que agora são brancas, compramos poucas, acho que 20 ou 30 para testes e mandamos para os clientes, apenas reclamaram do suporte do tubo, que segundo a engenharia, já estão corrigindo. Funcionam muito bem, bem mesmo, a antena integrada funciona, foi o primeiro rádio que realmente dá pra usar como CPE pronta.

    Não estou fazendo propaganda, nem tenho nada a ver com a Krazer, apenas deixo aqui minha opnião sobre a empresa que nos atende muito bem, e seus produtos estão sendo bem aceitos por nossos clientes, e no meu antigo provedor, o novo dono está usando e morrendo de rir, instalação em 1 hr, no máximo duas.

    Abraços e no que puder ajudar, to aí.

    Alam Dias

  10. #10

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    OK, ainda estou esperando o contato do fabricante, sobre os testes acima.



  11. #11

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Confere Pessoal, aqui compramos 10 unidades de uma empresa conhecida de nivel nacional eos 10 apresentaram o mesmo defeito, baixa potencia, falamos com a empresa e eles trocaram imediatamente....acho que saiu algum lote com problema...depois posto o lote aqui pra ver se confere.

    Abraços
    Jodrix

  12. #12
    ODAIRWOKTWCK
    Visitante

    Padrão RADIO KRAZZER

    OLÁ TENHO USADO VARIOS RÁDIO KRAZZER E NÃO TENHO TIDO PROBLEMAS, NA MAIORIA DAS VEZES O QUE ACONTECE E ÁO COLOCAR A FIRMAWARE E VC AS VEZES NÃO DA O TEMPO CERTO PARA O RADIO E AO CRIAR A LICENSA TAMBEM. SÃO PEQUENOS DETALHES QUE DEVEM ESTAR FAZENDO A DIFERENÇA PARA VCS, E OUTRA COISA NÃO ADIANTA COLOCAR 400 DE POTENCIA SE VC ESTAR A 100 MTS DA REPETIDORA VC TEM QUE GRADUAR A POTENCIA DE ACORDO A DISTANCIA



    ESPERO TER AJUDADO.



  13. #13

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Bom dia a todos, tive problemas semelhantes com esses radios em clientes, radios esses com chip set rtl8186 (Kodama, Gi-link, Edimax, Krazer, Firemax, entre outros) na minha rede tinha de tudo um pouco, sempre apresentavam problemas do tipo, ping alto, perda de pacote, queda de sinal, apresentavem esses problemas tanto em uso indor, quanto outdor, fonte poe, fonte chaveada junto ao radio, não consegui solucionar os problemas.
    Após varias decepções com esses equipamentos, tomei uma medida drastica, mas que resolveram meus problemas até hoje.
    Expliquei aos clientes o porque que o sinal variava muito, propuz a eles trocarem os radios por Bullet2, fazendo os Bullets a preço de custo para eles, a maioria concordou trocou e teve seus problemas resolvidos, onde um cabo de 10mts dava, colocamos antena usb da aquario.

    Por enquanto a rede ta tudo normal, internet melhorou muito nos clientes, eu e eles estão todos satisfeitos.
    Lembrem que preço não é tudo, apesar desses radios serem baratinhos, a dor de cabeça vira.

    Abraço a todos.

  14. #14

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Os primeiros links que fiz foi com uns rádios Kodama com chipset RTL8186. Só me deu dor de cabeça. Já troquei tudo por RBs. Sabe o que fiz com os Aps? LIXO! O meu conselho é façam o mesmo! Joguem tudo no lixo e nunca mais comprem essa porcaria. A melhor opção que temos no momento são os Bullets mesmo.

    T+



  15. #15

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Nunk usei Krazer ou Gi-link mas com o ap OIW-2421APG tenho esse mesmo problema, quando uso o Zinwel g220 ou TP link tenho sinal entre 80 e100% dependendo do local mas com o OIWTECH nao passa dos 60%, isso com visada total da torre e antena de grade de 25dbi.

  16. #16

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    mandei mp e o fabricante se dispos a falar com migo, a hora que eu quiser, pasou telefones etc, bom vou relatar meu caso comprei os cpe´s de 200mw g2 e a 300 metros da torre marcava 60% de sinal, e não teve jeito de melhorar, a 100 metros mais distante tem uma grade com 10mts de cabo e pci e pega 100%.
    tive que instalar o os deles que se parese com o da ubiquiti, pois o que veio oroginal e terrivel, n~em tinha opção de pegar ip na wan entre outras coisas..
    ele aqui demonstrou ser digamos de 1a 10, 8, mas pra mim pelo custo beneficio me serve igual.
    tem exelente transmição, mas e fraco de recepçaõ....
    outr ponto fraco e a braçadeira e sistema de fixação, extremamente fragil, questão de tempo e quebra, fragil d+ deveria ser em metal.....
    bom e o meu pareser, não e um nano, mas pra mim ta quebrando o galho, e mais pratico que um ap e grade, e como a cidade e pequena, funciona para o que eu preciso...
    vale destacar mais uma ves, a dispozição da fabrica em sanar todas as duvidas e responder prontamente, mas não tem o que fazer...
    realmente ele esculta pouco, e que nem vovó de 90 anos, grita bem, mas escuta pouco hehehehe..



  17. #17

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Citação Postado originalmente por alexsuarezferreira Ver Post
    mandei mp e o fabricante se dispos a falar com migo, a hora que eu quiser, pasou telefones etc, bom vou relatar meu caso comprei os cpe´s de 200mw g2 e a 300 metros da torre marcava 60% de sinal, e não teve jeito de melhorar, a 100 metros mais distante tem uma grade com 10mts de cabo e pci e pega 100%.
    tive que instalar o os deles que se parese com o da ubiquiti, pois o que veio oroginal e terrivel, n~em tinha opção de pegar ip na wan entre outras coisas..
    ele aqui demonstrou ser digamos de 1a 10, 8, mas pra mim pelo custo beneficio me serve igual.
    tem exelente transmição, mas e fraco de recepçaõ....
    outr ponto fraco e a braçadeira e sistema de fixação, extremamente fragil, questão de tempo e quebra, fragil d+ deveria ser em metal.....
    bom e o meu pareser, não e um nano, mas pra mim ta quebrando o galho, e mais pratico que um ap e grade, e como a cidade e pequena, funciona para o que eu preciso...
    vale destacar mais uma ves, a dispozição da fabrica em sanar todas as duvidas e responder prontamente, mas não tem o que fazer...
    realmente ele esculta pouco, e que nem vovó de 90 anos, grita bem, mas escuta pouco hehehehe..
    Fala Alex, beleza meu querido.

    Vale lembrar uma coisa, por causa do chipset realtek, no Mikrotik o CCQ e o sinal só vão aumentar quando o rádio estiver em uso, é estranho más, é assim mesmo.

    O que voce pode ver tambem é que em relação as Nanos o throughput fica muito mais alto, veja upload e download e posta para a galera.

    Quanto ao suporte, fique tranquilo, eles são injetados com plástico de engenharia abs com filtro uv para 2 anos, dentro das normal técnicas, o que da uma durabilidade de 4 anos para o suporte, veja, plástico parace frágil mas, suporta 220 kilos de peso/força motriz, então é bastante mesmo.

    Os seus kits já foram com a abraçadeira em inox borboletada?

    Abraços

    Erick

  18. #18
    técnico em Telecom Avatar de laurence669
    Ingresso
    Oct 2009
    Localização
    minas gerais
    Posts
    1.000
    Posts de Blog
    1

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    mas o nivel de sinal desses equipamentos são assim mesmo .....
    até do lado da torre eles não dão 100 % de sinal dão usn 95 por ai ....
    mas em relaçao em ack e ccq estão corretisimos ack:30 e ccq: 98 a 100 ....



  19. #19

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    sim realmente ja veio com braçadeira borboletada de metal, bem pratica.
    eu gostei do radio, so acho que ele poderia seu um pouco melhor de ouvido hehehe, estão os 10 trabalhando sem complicação alguma, recomento para cleitnes com bão visada e ate 2km.
    tenho um cliejnte inclusive sem visada direta a um´s 500 metros funcionando e pingando sem problema algum...

  20. #20

    Padrão Re: Problemas com sinal em rádios Krazer, oiwtech e gi-link

    Boa noite pessoal, não sei se é o caso, mais as placas que vem no oiw-2411APG no globaltronik em vários aps realtek, (com um dissipador no chip, ) não importando a potencia usada ou firmware, tem ganho muito inferior aos demais, problema resolvido no oiw 2421APG que tem dissipador, mais é uma placa menor. Até mais.