Página 5 de 5 PrimeiroPrimeiro 12345
+ Responder ao Tópico



  1. Citação Postado originalmente por mutuka Ver Post
    Boa noite pessoal, não sei se é o caso, mais as placas que vem no oiw-2411APG no globaltronik em vários aps realtek, (com um dissipador no chip, ) não importando a potencia usada ou firmware, tem ganho muito inferior aos demais, problema resolvido no oiw 2421APG que tem dissipador, mais é uma placa menor. Até mais.
    Tenho 10 globaltronic aki ... um lixo!

  2. Bom meu caso é o seguinte, comprei 10 cpes fashion ou soft sei la, da allearth, sou da região de Campinas SP, minha rede lado cliente é toda Ubnt M5, na falta acabei caindo no conto digo indicação de um amigo, e realmente o transceptor de polietileno dos caras fuuuunciona, oque deixo bem claro é que uma delas apresentou sinal fraco ja na instalação porem respondeu bem, após dois meses a latencia foi de 1000 a 3000 ms, substitui na hora por nano loco m5 e ficou jóia, sinal -69 a 3.500 mts a ap tbm é nano M do grande, o deles dava -90, abri a rma no site e fui pessoalmente la, os caras me deram uma hora de canseira esperando e disseram que o radio não tinha nada, que eu deveria ver polarização ou canal, engraçado polarização??? trabalho com tudo N, o radio nem tem como mecher nesse parametro, e canal???? o bairro fica depois de um pasto tudo limpo e tenho mais de 20 clientes no mesmo lugar sem interferencia.
    O duro mesmo é que na venda comprando la pessoalmente falando com eles vc percebe o quão fraco eles são e tentam te fazer acreditar em milagres o vendedor intão.....disse que trabalho com pppoe e gostaria de testar o radio, pois levei um o firmware original e outro com o fw da ap router, o fw original é todo bugado, e o da ap router não faz pppoe, me disseram que poderia atualizar para o original, pois quando com muito custo consegui apertar o botão de reset e liguei o radio ele travou e não respondeu mais num chegei nem enviar o fw.
    ai foi um Deus nos acuda com aquela molecada que trabalha la pra troca o radio, como era novo e não tinham acesso ao radio trocaram mas foi uma canseira.....realmente é um quebra galho.



  3. Citação Postado originalmente por zanpaulo Ver Post
    Bom meu caso é o seguinte, comprei 10 cpes fashion ou soft sei la, da allearth, sou da região de Campinas SP, minha rede lado cliente é toda Ubnt M5, na falta acabei caindo no conto digo indicação de um amigo, e realmente o transceptor de polietileno dos caras fuuuunciona, oque deixo bem claro é que uma delas apresentou sinal fraco ja na instalação porem respondeu bem, após dois meses a latencia foi de 1000 a 3000 ms, substitui na hora por nano loco m5 e ficou jóia, sinal -69 a 3.500 mts a ap tbm é nano M do grande, o deles dava -90, abri a rma no site e fui pessoalmente la, os caras me deram uma hora de canseira esperando e disseram que o radio não tinha nada, que eu deveria ver polarização ou canal, engraçado polarização??? trabalho com tudo N, o radio nem tem como mecher nesse parametro, e canal???? o bairro fica depois de um pasto tudo limpo e tenho mais de 20 clientes no mesmo lugar sem interferencia.
    O duro mesmo é que na venda comprando la pessoalmente falando com eles vc percebe o quão fraco eles são e tentam te fazer acreditar em milagres o vendedor intão.....disse que trabalho com pppoe e gostaria de testar o radio, pois levei um o firmware original e outro com o fw da ap router, o fw original é todo bugado, e o da ap router não faz pppoe, me disseram que poderia atualizar para o original, pois quando com muito custo consegui apertar o botão de reset e liguei o radio ele travou e não respondeu mais num chegei nem enviar o fw.
    ai foi um Deus nos acuda com aquela molecada que trabalha la pra troca o radio, como era novo e não tinham acesso ao radio trocaram mas foi uma canseira.....realmente é um quebra galho.
    Bom Dia,

    Primeiramente gostaria de solicitar que entrasse em contato diretamente comigo para avaliar a forma como o Sr. disse que foi atendido, pois a empresa tem uma normal rígida sobre os padrões no atendimento, seja na venda, pós vendas ou RMA, nenhum caso é tratado ao vento, pelo contrário, todo caso é verificado a fundo, levando a soluções eficientes aos nossos clientes.

    Com relação a firmware, todos os firmwares de todas as empresas sofrem alterações e correções, se não fosse assim, os produtos da Ubiquiti não estariam na versão 5.x, e o RouterOS da Mikrotik não estaria na versão 4.x/5.x, isso serve para mostrar que as correções vem para solucionar os problemas encontrados.

    Acredito que em vossa vasta experiência, tentou subir o firmware pelo trivial TFTP fez errado, pois, esse método que usou é para os rádios rtl8186, e as CPEs Soft Krazer 5.8GHz não procedem desta forma, a atualização do Firmware é efetuada através da própria interface web do mesmo.

    A Versão de lançamento do Firmware da CEP Soft 5.8GHz AN foi a 3.2.0.0, e a versão atual é 3.3.3.1, ou seja, tivemos inúmeras correções, e todas são listadas no histórico do SDK / changelog, assim, o cliente fica sabendo o que foi corrigido ou atualizado.

    Em relação a Antena, sim, ela tem polaridade amigo, uma vez que a nossa CPE é AN em 1T1R, quer dizer que somente tem um feed único de alimentação a antena, então, faz com que ela trabalhe só com uma polaridade, e o que você esta confundindo é que na versão 2T2R, as antenas trabalham sim com as duas polaridades alimentadas H x V, no caso da CPE Soft 5.8GHz, o que você deve estar enfrentando é poluição de polaridade ou uma possível descarga elétrica/elétrostática no equipamento, diminuindo assim rcepção de sinal e potência de transmissão.

    A Antena padrão sai em vertical, ou seja, em pé, para Horizontal, você deve instalar a CPE de forma deitada, assim, a antena emitirá a irradiação na Horizontal. É possível pedir a antena na forma que desejar no pré-pedido.

    Com relação a sua compra, em qualquer produto poderá encontrar um problema ou dificuldade de adaptação, ou mesmo, ter um produto com defeito, isso pode acontecer, e os casos de RMA devem ser resolvidos no tempo mais rápido possível. No seu relato, na compra de 10 CPEs, apenas 1 apresentou um problema que foi sanado de imediato, de forma a mostrar que a Krazer não só resolve o RMA do cliente, como soluciona o problema que o cliente enfrenta no mercado.

    Aprender a evoluir com a tecnologia é dever dos técnicos e gestores dos provedores, buscando um padrão de excelência, resultado, ação e lucratividade.

    No quesito firmware, não temos controle sobre os firmwares de terceiro, como da AP Router ou outros programadores, assim sendo, não temos como solucionar problemas com esses firmwares. Apenas podemos verificar e elucidar os problemas ao nosso total controle, o que requer acesso as informações e também aos ambientes de uso.

    Bastaria solicitar um acompanhamento do seu caso, e a técnica ou engenharia iria lhe acompanhar nas suas instalações, para aferir melhor uso do produto, verificando assim todos os problemas encontrados, e lhe dando a melhor solução possível.

    Não existe canseira em RMA amigo, tem empresas como LG, Sony, Brastemp, Ubiquiti, Mikrotik, Edimax, Senao Engenius, e outras que o tempo de RMA é maior de 30 dias, e garanto que você não vai no seu vendedor e ele lhe dá outro equipamento sem efetuar as verificações necessárias para averiguar o ocorrido. Assim, de forma profissional, seguindo de acordo com a normativa ISO 9001, o RMA é todo acompanhado e com histórico.

    As referidas molecadas, fizeram processamento de dados, e estão iniciando curso superior na área de tecnologia da informação.

    Mão de obra qualificada é aquela que resolve, que avalia, que segue os procedimentos estabelecidos para cada produto, que efetua os testes e que entende o que está sendo feito.

    Abraços e no aguardo do seu contato,

    Erick MacDonald Filzek
    Diretor Comercial
    (19) 3256-5557






Tópicos Similares

  1. [Ajuda] Problemas com sinal Krazer WAP254G-E
    Por henriquepicelli no fórum Redes
    Respostas: 10
    Último Post: 12-08-2015, 14:46
  2. Respostas: 7
    Último Post: 06-07-2010, 10:55
  3. Problema com Iptables em Cache Server
    Por no fórum Servidores de Rede
    Respostas: 0
    Último Post: 04-10-2003, 00:53
  4. Problemas com Impressora em Rede
    Por no fórum Servidores de Rede
    Respostas: 1
    Último Post: 23-07-2003, 08:36
  5. Problemas com FTP em nat . .
    Por rafaelpazcolles no fórum Servidores de Rede
    Respostas: 0
    Último Post: 16-04-2003, 15:07

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L