+ Responder ao Tópico



  1. #1

    Padrão Dell PowerConnect 2824

    Bom dia amigos tudo bem?

    Estou com esse Switch L3 aqui, mas esta acontecendo algumas coisas estranhas com ele.

    Ele tem 24 portas Giga, meu servidor Dell T410, tem 2 Broadcom Giga tambem, toda minha rede é /100.

    Se eu desligar o Switch e liga-lo, todos trafegam a 8~9mb por segundos.

    Eu que tenho em meu note /1000 trafego a 50mb.

    Depois de 1 dia de uso, o rendimento cai!!!

    A rede que trafegava a 8mb, cai para 1mb, e eu que trafegava a 50, caio para 2mb,

    PS: Esses valores são aproximadamente, os cabos são CAT5

    Alguem tem ideia do que pode ser? Não tenho ativo Jumbo Frames, apenas Spanning.

    Mas mesmo se eu resetar o Switch o problema continua....

    Alguem tem ideia?
    Última edição por thiagotgc; 01-07-2010 às 09:08.

  2. #2

    Padrão Re: Dell PowerConnect 2824

    nao tem cara de problema no switch nao..

    veja se as portas (nas estatisticas) nao esta tendo CRC ou colisoes...



  3. #3

    Padrão Re: Dell PowerConnect 2824

    Coloquei um Switch 10/100 de 24portas, e trafego a 8mb, sendo que Switch /1000 da dell trafego a 2mb...

  4. #4

    Padrão Re: Dell PowerConnect 2824

    Brother acessa ele pelo console com um cabo serial as duas pontas macho. Se estiver no windows usa o hyper terminal ou putty se for no linux usa o putty e reseta para as configurações de fábrica.



  5. #5

    Padrão Re: Dell PowerConnect 2824

    Obrigado a todos que me ajudaram.

    Mas eu ja resolvi isso ai, ja faz algum tempo...

    Só para saberem, meus servidores são virtualizados, e reparei que a instalação do Vm tools, estava dando problemas.

    Minha solução (claro!!) foi resolver os problemas da instalação dos módulos da Vmwaretools nos servidores, que meu gargalo acabou
    De quebra fiz varias otimizações no switch, e ganhei mais 30% de velocidade...

    Na realidade nem era do Switch.

    Mesmo assim obrigado a todos.