Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. olá tenho
    Antena Omnidirecional 2.4 GHz 15 dBi | MM-2415o

    e uma placa senao de 600 microvats."acho q ta certo a escrita"

    10 metros de cabo rgc213

    e um servidor p4 com 1 d ram e 2.0 de processador.


    já configurei o microtik, mas nao consigo colocar 15 mgs nele o maximo que chega e 4 mgs... tenho 60 clientes e quando tem muita gente fica lentão..

    gostaria de saber o que faço para chegar os 15 megas da gvt na minha antena.

    obrigado.

  2. amigo você menciono que tem 60 clientes, eles ficam todos em uma unica omni e um placa senão ?

    O melhor para aumentar a qualidade é você comprar 3 painel hyperlink e uma rb433 e 3 cards r52h ou xr2. Pois uma unica placa não vai aguentar tanta gente conecta. Quais são os planos que você vende ai ?



  3. Citação Postado originalmente por mktguaruja Ver Post
    amigo você menciono que tem 60 clientes, eles ficam todos em uma unica omni e um placa senão ?

    O melhor para aumentar a qualidade é você comprar 3 painel hyperlink e uma rb433 e 3 cards r52h ou xr2. Pois uma unica placa não vai aguentar tanta gente conecta. Quais são os planos que você vende ai ?
    amigo tenho 2 ominis cada uma com 30 clientes, o problema acho que não tá na placa senao, pois o sinal está otimo e já cheguei a ver 22 clientes conectados ao mesmo tempo, o meu problema e que tenho 15 megas da gvt, no modem chega os 15 megas quando colo uma cabo de rede rj-45 minha net fica excelente mas quando me conecto na rede wireless para chegar 2 megas tenho que colocar no microtik a opção default, ao inves de tipo 600k ou 800 k.. entende.....???

  4. Velho, 60 clientes com esta estrutura??
    Pesquisa por aqui sobre capacidades de radios, configurações e antenas...

    Tem muito pra andar.. mas não da pra ti dar uma receita pronta!



  5. Você diz o controle de banda, você esta fazendo o controle de banda como e qual o modo de autenticação que você usa ?






Tópicos Similares

  1. Me Ajudem, SpeedR não Funciona com Link 100Mbps da Embratel
    Por leandromaciel no fórum Servidores de Rede
    Respostas: 21
    Último Post: 14-06-2012, 09:05
  2. Rádio do cliente 5.8 não chega a 2,5Km.. Me ajudem!
    Por Maurobranquinho no fórum Redes
    Respostas: 13
    Último Post: 03-01-2011, 08:45
  3. hELP,HELP,ME AJUDEM NÃO CONSIGO FAZER A MINHA IMPRESSORA FUN
    Por Itise no fórum Servidores de Rede
    Respostas: 4
    Último Post: 29-03-2003, 19:02
  4. Não consigo abrir esta planilha me ajudem
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 07-01-2003, 16:01
  5. NAO CONSIGO ACESSAR SERVIDOR FTP... ME AJUDEM!!!
    Por no fórum Servidores de Rede
    Respostas: 15
    Último Post: 29-11-2002, 23:56

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L