+ Responder ao Tópico



  1. #1

    Padrão MK+ Ovislink 5460 Firmware ApPro ver .5.0

    Caros amigos do forum estou com problemas nos clientes que utilizam ovislink 5460, todas estao com o firmware ApPro v 5.0 e estao configuradas para conecxão Pppoe, funciona certinho porem ela nao fica mais que 7 min conectada na torre e cai, reconecta automaticamente... o que pode ser. Agradeço desde ja.

  2. #2
    Avatar de cassoljunior
    Ingresso
    May 2010
    Localização
    Porto Barreiro / Parana / Brasil
    Posts
    66

    Padrão Re: MK+ Ovislink 5460 Firmware ApPro ver .5.0

    Quantas AP´s Estão Com O Problema ? Existe Alguma Com Outro Firmware Conectada Na Mesma Torre Que Nâo Apresenta Esse Problema?



  3. #3

    Padrão Re: MK+ Ovislink 5460 Firmware ApPro ver .5.0

    caro amigo cassoljunior, tenho 2 clientes com ap ovislink e firmware ap-router e ambos estão com este problema, tenho 35 clientes que utilizam ap-engenius firmware aprouter e todos estão normais.

  4. #4
    Avatar de cassoljunior
    Ingresso
    May 2010
    Localização
    Porto Barreiro / Parana / Brasil
    Posts
    66

    Padrão Re: MK+ Ovislink 5460 Firmware ApPro ver .5.0

    Citação Postado originalmente por nasanet Ver Post
    caro amigo cassoljunior, tenho 2 clientes com ap ovislink e firmware ap-router e ambos estão com este problema, tenho 35 clientes que utilizam ap-engenius firmware aprouter e todos estão normais.

    Você Ja Tentou Reinstalar O Firmware? As Veses É Problema No Firmware!!! Se Ja Tentou!!! Tente Instalar Um Outro Firmware O Da WAPPRO, Se Nao Resolver Tente Reverter O Firmware Para O Firmware Original A Oveslink Tem Ja Versão De Firmware Com ppoe. Se Não Der Certo Nenhuma Dessas Opção Sinto Lhe Informar Que O Equipamento Deve Estar Com Problemas!!!!!! ja Tive Um Que Ficava Reiniciando De 20 a 30 Minutos E Nao Teve Solução !!! Qualquer Duvida Estamos Ai !!! PrecisarDe Ajuda Tambem Estamos Ai !!!!