Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Caros amigos do forum venho mais uma vez solicitar a ajuda de voces com um problema que estou tendo em uma torre que tem um enlace entre duas RB433ah, fiz um esquema de como esta montada a rede, esta foi a unica forma que consegui fazer com que os clientes se conectam no servidor por pppoe, porem tive que desabilizar varias regras no pppoe server como one session pear host e no profile tb, consegui fazer funciona mas mesmo assim a conexão dos clientes ficam caindo. Peço por gentileza se alguem puder me ajudar nisso agradeço desde ja.Clique na imagem para uma versão maior

Nome:	         esq.rede.jpg
Visualizações:	117
Tamanho: 	41,8 KB
ID:      	12929

  2. deixa a interface que faz o enlace como bridge e não como pseudobridge



  3. Amigo slackmanic agradeço a sua participação pra me ajudar, mas coloquei como bridge e nao consegui comunicação no enlaçe o que pode ser.. tentei efetuar como bridge e colocar uma senha mas nao consegui sera que pode me ajudar agradeço desde ja

  4. Ola amigo referente ao mtu utilizo 1480 esta correto, porem eu acho que e algo no enlaçe, so consegui funfar com psoudobridge este enlaçe, segundo garimpadas no forum o ideal e bridge, mas nao consgui funfar assim.



  5. Caros amigos do forum hj garimpando no forum consegui um tuto de uma amigo postado aqui que resolveu todos os meus problemas no enlaçe e aut. pppoe que eu estava precisando, agora ja tenho uma maquina virtualizada com 3 mk funfando legal, se algum amigo precisar de uma dica estamos ai obrigado a todos






Tópicos Similares

  1. Respostas: 3
    Último Post: 06-10-2013, 11:25
  2. Respostas: 6
    Último Post: 06-08-2008, 17:01
  3. Problemas de conexão PPPoE com Radius!!
    Por rafengenharia no fórum Servidores de Rede
    Respostas: 0
    Último Post: 20-05-2008, 15:11
  4. problemas com conexão pppoe
    Por studioweb no fórum Servidores de Rede
    Respostas: 10
    Último Post: 05-07-2007, 17:15
  5. Problemas com duas conexão pppoe no mesmo server
    Por LinuxKids no fórum Servidores de Rede
    Respostas: 0
    Último Post: 07-12-2006, 20:52

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L