+ Responder ao Tópico



  1. #1

    Padrão problemas com Nanostation 2

    Boa noite foristas,
    Tenho aqui em minha estrutura, uma rb600+ 4 cartoes xr2 e paineis hyperlink 24dbi
    porem efetuando algums testes aqui e tambem em clientes vi que as antenas tradicionais(de grade+radio) me dão de taxa 11/11 tx/rx
    porem nas nanos elas ficam 11/2 tx/rx
    não é com apenas 1 cliente e sim com todos os clientes que usam nano, agora não entendo porque nas grades ficam "full" tentei de todas as formas mudar.
    -antena gain (16)
    -data rates (2/5.5/11)
    -tx power deixei em default
    porem ainda não sei o motivo das minhas nanos estarem dando problema, isso me ocorre tem algums meses, pesquisei aqui no forum e desde que lançaram as nanos não achei nada similar.
    alguem poderia me dar uma luz?
    forte abraço a todos.

  2. #2

    Padrão Re: problemas com Nanostation 2

    qual é a versão da firmware do nano? já vi problemas com o mikrotik x bullet. qual a distância?



  3. #3

    Padrão Re: problemas com Nanostation 2

    Vou responder por achômetro porque não tenho acesso a tua rede pra avaliar o cenário com maiores detalhes...

    Como o problema se repete em mais de um equipamento, tudo indica que o NANO não tem força para se comunicar de volta com o AP.

    Isso acontece porque:
    1) O NANO está muito longe do AP. Lembra que a grade tem foco de irradiação de até 10 graus e o NANO tem 60 graus. Isso permite maior cobertura do NANO, mas diminui a intensidade do sinal irradiado.
    Se você precisar usar as antenas de grade, lembre-se do BULLET. Pena que não é homologado.

    2) Talvez o seu NANO esteja com polarização horizontal. Verifique na aba ADVANCED qual a opção de polarização, se não estiver marcado VERTICAL, mude.

    Abraço,

    ZéAlves

  4. #4

    Padrão Re: problemas com Nanostation 2

    Quanto as versões, fiz o seguinte: vi com o firmware padrão que vem nelas e tambem com o atualizado, no atualizado, ele conecta mostra 11/11 e depois de algums segundos volta para 11/2(alegria de pobre dura pouco), logo cai para 11/2 novamente.. e fica por isso mesmo. quanto a polarização ainda não observei, mas sei que caso eu mude a polaridade da antena não encontro meus paineis no sitesurvey.


    Quanto ao bullet, não gosto dele pelo fato de ter que colocar justamente antena, gosto da nano pela praticidade.


    a distancia media dos meus clientes são sempre 2 a 3km de distancia.



  5. #5

    Padrão Re: problemas com Nanostation 2

    se o cliente nao estiver usando a net ele fica em 11/2 mesmo, apartir do momento que usar novamente ele volta a 11/11, isso é uma espécie de hibernação/descanço do bagulho.

    jah percebi aqui aaa muito tempo, e minha rede tem muitos nano pindurado

  6. #6

    Padrão Re: problemas com Nanostation 2

    Citação Postado originalmente por gzanatta00 Ver Post
    se o cliente nao estiver usando a net ele fica em 11/2 mesmo, apartir do momento que usar novamente ele volta a 11/11, isso é uma espécie de hibernação/descanço do bagulho.

    jah percebi aqui aaa muito tempo, e minha rede tem muitos nano pindurado
    Legal Zanatta.

    Essa da hibernação eu não sabia!

    Abraço,

    ZéAlves