Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico




  1. Bom dia...
    Tem que ver a configuração desse rádio. As vezes no modo AP, ele não repassa mac, como é o casso dos equipamentos da ubiquiti. Tente colocar com AP WDS, e os clientes com Station WDS, isso repassará os mac dos clientes.

    Espero ter ajudado.



  2. Isso, a torre que faz o enlace, precisa estar em WDS, os cliente nao precisa, usa normalmente, mas o enlace, bota em WDS, que repassa o mac.

  3. Obrigado pela dica vou efetuar alguns testes e posto aqui pro pessoal!

    se eu mudar o radio para wds que está mandando o sinal para minha repetidora meus clientes não terão problemas? pois estou usando um nano por inquanto para mandar o sinal e o mesmo está mandando o sinal para minha repetidora.
    Última edição por Alan09; 13-07-2010 às 10:24.



  4. vai dar problema sim, vc esta usando 1 nano somente, para fazer o PTP e usando o mesmo para ligar o cliente? e isso?, se for, nao vai dar certo, qdo passar para wds, vai perder os clientes conectados neles.






Tópicos Similares

  1. Problema com atualização de sistema (alguém pode ajudar)
    Por oliari no fórum Assuntos não relacionados
    Respostas: 3
    Último Post: 03-06-2016, 07:03
  2. problema com loadbalance alguem pode ajudar
    Por rhauderalves no fórum Redes
    Respostas: 11
    Último Post: 05-03-2012, 18:58
  3. CLIENTES COM CCQ BAIXO, ALGUEM PODE ME AJUDAR
    Por gilbertoicase no fórum Redes
    Respostas: 3
    Último Post: 29-06-2010, 18:37
  4. Respostas: 2
    Último Post: 03-04-2009, 18:16
  5. Problemas com o Realap alguem pode me ajudar??
    Por Diegoghc no fórum Redes
    Respostas: 2
    Último Post: 30-08-2006, 03:10

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L