Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Estou com um AP 7209apg pra compartilhar um speedy, e de vez em quando o AP trava a conexão, e nem consigo acessa-lo, nem o ping vai, e depois de um tempo, ele volta ao normal! Pensei que fosse problema de aquecimento, já que o AP está no forro de uma casa, e tava configurado pra 400mw de saída wireless... baixei pra 100mw mais mesmo assim ainda dá o problema as vezes! alguém ja passou por isso? até o log some de vez em quando!

  2. esqueci de comentar que as vezes ele diz que tem 2 clientes conectados, mais na verdade so tem 1, vou em exibir wireless/lan e so mostra o 1 real.



  3. será que dá pra atualizar a firmware via wireless? eu fiquei sabendo que esse modelo é bom atualizar via tftp, ele ta com aprounter 6.1

  4. consegui resolver o problema, mudei o modo de operação do 7209apg para SOMENTE Banda 2.4 G, estava no 2.4 B/G... estranho, mais resolveu o problema... mesmo o sinal chegando a 26%, consigo usar 2mega de um speedy... alguém sabe um roteador bom que forneça mais que 100mw na banda G real ? é que não tem visada e tem uns obstaculos no caminho!






Tópicos Similares

  1. Edimax 7209APg não responde
    Por xandemartini no fórum Redes
    Respostas: 5
    Último Post: 27-07-2007, 13:19
  2. NAMED - DOMÍNIO NÃO RESPONDE
    Por ungisoft no fórum Servidores de Rede
    Respostas: 2
    Último Post: 28-07-2004, 09:17
  3. Dominio não responde na rede interna...
    Por Perdigao no fórum Servidores de Rede
    Respostas: 7
    Último Post: 21-08-2003, 06:54
  4. Regras de ACL no RH 9 não responde, alguém pode me ajudar?
    Por webluc no fórum Servidores de Rede
    Respostas: 1
    Último Post: 19-08-2003, 18:04
  5. SaMBa não responde !!!
    Por no fórum Servidores de Rede
    Respostas: 6
    Último Post: 30-04-2003, 08:31

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L