Página 1 de 3 123 ÚltimoÚltimo
+ Responder ao Tópico



  1. Pessoal, acabei de instalar o thunder 3.1, mais naum esta rodando direitinho, os videos do youtube quando vou reve-los novamente aparece aquela velha mensagem "An erro Ocurred, please try again later" outra coisa no arquivo de configuração thunder.conf existe uma configuração do mysql, só que a instalação naum criou nenhum banco de dados "thunder" a pergunta é se eu criar a base de dados thunder ele irá criar as tabelas? confesso que tou meio confuso com essa questão, o resto esta funcionando até agora bem, ainda naum pude comparar a eficiência porque também naum foi criado o thunder.php do relatório, bom por enquanto minhas duvidas são essas, se alguem puder me dar uma luz, aqui vai meu agradecimento!

    Pessoal só complementando, naum esta cacheando nada, conseguir colocar pra rodar o relatório, mais naum cachea nada!
    Última edição por marconipcd; 14-07-2010 às 14:43.

  2. Pessoal coloquei o carro na frente dos bois!!kkkkk o arquivo thunder.sql dentro do pacote resolveu meu problema, porém aqui vai outra duvida básica pra num perder o costume, a versão 3.1 faz cache estatico também? ou ainda precisa do squid?



  3. amigo, a instalação do thunder 3.1 é diferente da 3.0 ?

  4. Naum é tão diferente amigo, é basicamente compilar o pacote e instalar, só é ruim quando se esta acostumado com scripts automaticos ai se tem um pouco de dificuldade, tou acabando aqui a configuração, até agora ta show, cache full e tudo, 100% só tou tentando descobrir como posso aproveitar meus 200 gigas que já tinha da versão 3



  5. Amigo, dar uma luz para agente como devemos fazer para instalar esta versão... eu por exemplo não sei compilar no linux.






Tópicos Similares

  1. Firewall não está funcionando direito
    Por miguel22rj no fórum Redes
    Respostas: 1
    Último Post: 28-02-2008, 08:25
  2. Como eu sei se o bind/dns esta funcionando?
    Por guardian_metal no fórum Servidores de Rede
    Respostas: 6
    Último Post: 14-10-2003, 16:52
  3. Respostas: 10
    Último Post: 11-06-2003, 07:20
  4. DNS Nao esta funcionando
    Por earaujos no fórum Servidores de Rede
    Respostas: 3
    Último Post: 12-02-2003, 14:40
  5. acl no squid não está funcionando. O que fazer ?
    Por no fórum Servidores de Rede
    Respostas: 3
    Último Post: 20-12-2002, 16:01

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L