+ Responder ao Tópico



  1. Olá pessoal, estou com o seguinte problema qndo conecto o meu g.duo na mk no modo CLIENTE + AP ele reinicia apos 1 minuto e se coloco trafego e imediato pra reiniciar, já com um ap comum ele funciona porem taxa de transferencia baixa!!!
    Por favor me ajudem!!!

  2. olha tambem tenho um comprei faz pouco tempo e me arrependo pois é um ap muito ruim ele utiliza um chipset da realtek, testei ele junto com o mk e para fazer ele funcionar certinho e com uma velocidade boa primeiro entre no site da airlive e se vc ainda não atualizou o firmware do ap baixa a ultima versão foi oq eu fiz, depois nas configurações web dele faça o seguinte, utilize a opção de wbs+Ap e selecione depois station no tipo de wbs, e faça uma wbs com o mk e nas configurações do ap em avançado deixe da seguinte maneira Clique na imagem para uma versão maior

Nome:	         duog.jpg
Visualizações:	353
Tamanho: 	92,3 KB
ID:      	13063









    Foi a maneira que encontrei para solucionar o problema da velocidade.



  3. que isso.. coloquei alguns g.duo aqui em clientes.. funciona blzinha..

    esse problema de reboot.. pode ser firmware.. so pegar o ultimo no site !

  4. teria como o amigo postar aki imagens das configurações do g.duo e tbm do mk preciso muito fazer isso funcionar.
    Citação Postado originalmente por alexandrecorrea Ver Post
    que isso.. coloquei alguns g.duo aqui em clientes.. funciona blzinha..

    esse problema de reboot.. pode ser firmware.. so pegar o ultimo no site !
    Última edição por osmano807; 15-07-2010 às 11:12.



  5. O mais interesante e que quando coloco ele para funcionar em conjunto com um Intelbras WRG 240E funconou por 12 horas seguidas mas como MK nada, alguma sujestão ou colocar um Intelbras na torre pra atender eles, kkk que fria
    Citação Postado originalmente por Brutus Ver Post
    teria como o amigo postar aki imagens das configurações do g.duo e tbm do mk preciso muito fazer isso funcionar.






Tópicos Similares

  1. Mikrotik + Nano + Airlive G.Duo
    Por jviana2004 no fórum Redes
    Respostas: 5
    Último Post: 07-09-2010, 18:33
  2. Configurar um MK igual wisp do airlive wl-5460ap
    Por fcavalera no fórum Redes
    Respostas: 1
    Último Post: 24-06-2009, 09:20
  3. Respostas: 3
    Último Post: 27-11-2006, 22:01
  4. Respostas: 1
    Último Post: 08-03-2006, 07:18
  5. Problemas no cliente MK
    Por Samuelso no fórum Redes
    Respostas: 0
    Último Post: 20-02-2006, 07:19

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L