+ Responder ao Tópico



  1. #1

    Padrão Cliente para de navegar

    Olá pessoal, aqui na minha rede está acontecendo o seguinte problema em uma das minhas torres, o cliente está navegando normal, com sinal excelente, throughput na faixa de 6 a 7 mb quando está operando no modo B e de 14 a 18 mb quando está no modo G, porem sem mais nem menos alguns clientes param de navegar, não são todos clientes que param a navegação e nem uma interfaces especifica, pois nesta torre trabalho com 2 interface clientes A1 e Clientes A2. Estou usando RB433, 03 Cartão R52H, 02 Painel Setorial OIW 17 DBI 90º Polarização Vertical, Antena 24 DBI disco 5.8 ghz para fechar o link, RouterOS 3.30, se alguem já passou ou souber o que possa ser agradeço a ajuda. (já troquei canais, user a opção radar detect, porem nenhuma destas opções foram satisfatória.)

  2. #2

    Padrão Re: Cliente para de navegar

    para que usar o radar detect em 2.4?

    verifique se nao esta ativado a troca automatica de canal...



  3. #3

    Padrão Re: Cliente para de navegar

    Citação Postado originalmente por mascaraapj Ver Post
    para que usar o radar detect em 2.4?

    verifique se nao esta ativado a troca automatica de canal...
    Radar detect ja faz esta função de troca de canal, porem já desativei, o que estou percebendo quando o cliente pede para renovar o ip ou dou reboot na rb vlta a funcionar normal.

  4. #4

    Padrão Re: Cliente para de navegar

    sim, eu sei que o radar detect tbm serve para troca de canal...
    porem, mesmo sem o radar detect, da para habilitar a troca de canal.
    eu geralmente deixo desabilitado.