+ Responder ao Tópico



  1. Pessoal estou tento um probleminha com um ponto-a-ponto de 20km, tem visada blz,limpa. Estava funcionando a quase 2 anos sem problema nenhum, nessa semana de uma hora pra outra, começou a variar o ptp, já mudei para todos os canais, melhora mas em menos de 24 horas dá problema novamente, já mudei os cartões por 2 novos (R52n), mas continua a mesma coisa. Já cheguei a trocar inclusive uma routerboard 433 por uma nova com a versão 4.9 e nada. Fico agora o dia todo monitorando o ptp e quando fica ruim, vou lá e mudo o canal, fico procurando um que fique legal, mas com o tempo volta a piorar novamente.
    Vou trocar agora a fonte pra vê se é ela.
    Se alguem puder me dar uma luz....
    estou usando antenas pluton PTX-2658, cartões r52n novos, rb 433
    em uma torre utilizo energia solar, nessa torre tem outro ptp que tá funcionando com xr5 e antena hyperlink de 33, funcionando redondinho.
    Agradeço desde já a todos pela ajuda.

  2. tava tendo uns problemas parecido com o seu, depois de 3 dias, descobri q eram as antenas, mas as minhas eram zirok, a suas ja tem mais qualidade, mas no meu caso era antena, qdo chovia, o CCQ ia la em baixo.






Tópicos Similares

  1. Respostas: 16
    Último Post: 30-06-2014, 14:43
  2. URGENTE!!!! Problemas com ponto a ponto
    Por fabiocatelani no fórum Redes
    Respostas: 6
    Último Post: 11-05-2004, 19:03
  3. Rede ponto a ponto ad-hoc wireless problema na rota de retor
    Por denilson no fórum Servidores de Rede
    Respostas: 0
    Último Post: 24-09-2003, 14:32
  4. Rede ponto a ponto (Cross over)
    Por Vaza no fórum Servidores de Rede
    Respostas: 21
    Último Post: 02-06-2003, 12:57
  5. Derrubar alguem em uma rede Ponto a Ponto
    Por Vaza no fórum Servidores de Rede
    Respostas: 7
    Último Post: 02-06-2003, 09:11

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L