Página 1 de 2 12 ÚltimoÚltimo
+ Responder ao Tópico



  1. Boa tarde pessoal...

    isso esta me deixando maluco!

    o radio esta configurado em ap-bridge, estou tentando colocar dois AP como cliente... um Sysdata e outro WirelessRouter.

    ja tentei WDS, e agora coloquei eles em modo cliente, mas não consigo fazer eles conectarem ao mesmo tempo.

    seguem em anexo screenshot da conf. do radio

    abraços
    Miniaturas de Anexos Miniaturas de Anexos Clique na imagem para uma versão maior

Nome:	         imagem.jpg
Visualizações:	187
Tamanho: 	82,1 KB
ID:      	13137  

  2. Amigo na aba Advanced em Max Station Cout que numero esta lá.



  3. Citação Postado originalmente por byosni Ver Post
    Amigo na aba Advanced em Max Station Cout que numero esta lá.
    No número maximo de clientes esta 2007 (padrão)

  4. Amigo notei que você usa segurança, você configurou corretamente nesse ap cliente que ta tentando se conectar no mk ?



  5. Citação Postado originalmente por mktguaruja Ver Post
    Amigo notei que você usa segurança, você configurou corretamente nesse ap cliente que ta tentando se conectar no mk ?
    O AP está em modo bridge, e o wireless está configurado como cliente. Setei a segurança como está no MK.

    O engraçado é que esses dois AP´s apesar de serem de marca diferente o software deles é praticamente igual, brasileiros mas... made in china

    Tudo configurado certinho... conferi com o que está funcionando... nas na hora de mandar ele conectar "conexão falhou!".






Tópicos Similares

  1. Respostas: 5
    Último Post: 05-07-2010, 21:27
  2. Respostas: 9
    Último Post: 24-11-2009, 10:08
  3. Mikrotik em modo AP Bridge
    Por TiagoRB no fórum Redes
    Respostas: 3
    Último Post: 11-02-2008, 10:31
  4. Madwifi em modo AP erro Rx upload cliente
    Por easyBSD no fórum Redes
    Respostas: 0
    Último Post: 17-11-2007, 20:33
  5. Respostas: 6
    Último Post: 17-10-2007, 10:00

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L