+ Responder ao Tópico



  1. Ola pessoal!
    Estou com um problema de bridge nas RouterBoard com versão 4.xx. É o seguinte. antigamente nas versões abaixo eu pegava um routerboar e colocar 2 cartões e colocava TODAS AS INTERFACES em bridge. Ai cadastrava o MAC da bridge no meu MK central e funcionava tudo certinho, porem agora estou atualizando todas as RB´s da minha rede para a versão 4.10 porem esta acontecendo um seguinte, uma RB que tem 2 cartões, 1 cartão tem 10 pessoas ligadas e no outro cartão está ligado um PTP. Ai quando este cliente do PTP desliga o radio ele muda o mac da Bridge da minha RouterBoard, fazendo assim meu radio parar de funcionar porque o mac dele foi trocado.
    TEM ALGUMA MANEIRA DE DEIXAR O MAC PRESO independente se o cartão está rodando ou não?

    Obrigado....


    Até mais...

  2. huahuahuahuaha

    acontece comigo também !!!!!!

    Tirei o reply-only da interface - seja o que deus quiser pois parava todo dia ^^....

    Já não aguentava ficar cadastrando mac todo santo dia !!!!






Tópicos Similares

  1. Problemas com Bridge Mikrotik
    Por plugnow no fórum Redes
    Respostas: 8
    Último Post: 19-05-2008, 09:13
  2. Problema com bridge
    Por GrayFox no fórum Redes
    Respostas: 4
    Último Post: 09-02-2008, 09:43
  3. Problema com Bridge no REALAP
    Por arium no fórum Redes
    Respostas: 11
    Último Post: 05-09-2005, 18:08
  4. Problema com rota entre dois servidores
    Por oyama no fórum Servidores de Rede
    Respostas: 20
    Último Post: 05-07-2005, 09:27
  5. Problemas com Bridge
    Por JuniorBH no fórum Servidores de Rede
    Respostas: 4
    Último Post: 28-10-2004, 22:28

Visite: BR-Linux ·  VivaOLinux ·  Dicas-L